Problèmes d'affichage d'images google sur S3 mini

Résolu/Fermé
Messages postés
6
Date d'inscription
mercredi 23 avril 2014
Statut
Membre
Dernière intervention
23 avril 2014
-
 Carlaa -
Bonjour, Bonsoir,

Comme le nom du titre l'indique, j'ai un problème assez bizarre.

En faite, lorsque je vais sur internet sur mon téléphone, je tape par exemple "lama" et je vais voir les images que le navigateur propose, seulement le problème est que dès que j'appuie sur une image pour la voir je me retrouve avec écran blanc :/
N'tant pas une génie de la technologie, je ne sais pas du tout ce qu'il faut faire pour remédier à ça !
Si quelqu'un peut m'aider, je lui en serai reconnaissante et je le remercie d'avance !

Bonne soirée ! :)

13 réponses

Messages postés
6
Date d'inscription
mercredi 23 avril 2014
Statut
Membre
Dernière intervention
23 avril 2014
2
Oui :)
Messages postés
61
Date d'inscription
samedi 9 juillet 2011
Statut
Membre
Dernière intervention
23 avril 2014
3
Tu n'as plus qu'à aller sur google play et le retélécharger, fait moi savoir si les images s'affichent :)
Même problème sur galaxy s3, sur Google sur le net, le navigateur quoi ! J'ai mis à jour via le store Google recherche mais ça ne marche toujours pas sur Google internet . Que faut-il desinstaller exactement ?
Bonjour,
Avez vous réussi a resoudre votre soucis sur galaxy s3, si oui comment ?
Bonjour,

J'ai le Galaxy S2 et je n'arrive pas à ouvrir mes images.
Quand je vais dans gestionnaire d'application.
J'ai l'application internet" "déja installé et avec qui je vais sur le net
J'ai "Google+" je sais pas du tout c'est quoi
J'ai "Recherche Google"

Je sais pas quoi désinstaller/désactiver excatement pour régler mon problème.

J'espère que vous pourrez m'aider!

Merci de votre retour!
Messages postés
61
Date d'inscription
samedi 9 juillet 2011
Statut
Membre
Dernière intervention
23 avril 2014
3
Bonsoir, as-tu essayé de réinstaller ton navigateur web? il est possible qu'il bug..
Messages postés
6
Date d'inscription
mercredi 23 avril 2014
Statut
Membre
Dernière intervention
23 avril 2014
2
Et bien, comme je suis sur téléphone, l' "application" Google ne se désinstalle pas ...
Je peux voir les images sur Chrome mais pas sur Google ! :/
Messages postés
61
Date d'inscription
samedi 9 juillet 2011
Statut
Membre
Dernière intervention
23 avril 2014
3
Hm, c'est Android que tu as ?
Messages postés
61
Date d'inscription
samedi 9 juillet 2011
Statut
Membre
Dernière intervention
23 avril 2014
3
est ce que tu as essayé de désinstaller l'application via les régalges/app (ou application manager) ?
Messages postés
6
Date d'inscription
mercredi 23 avril 2014
Statut
Membre
Dernière intervention
23 avril 2014
2
Oui, je viens de le faire
Messages postés
61
Date d'inscription
samedi 9 juillet 2011
Statut
Membre
Dernière intervention
23 avril 2014
3
Tu as donc pu désinstaller google?
Messages postés
6
Date d'inscription
mercredi 23 avril 2014
Statut
Membre
Dernière intervention
23 avril 2014
2
Oui !
Messages postés
1
Date d'inscription
jeudi 1 mai 2014
Statut
Membre
Dernière intervention
1 mai 2014

bonjour,
comment avez-vous fait pour désinstaller l'application ? je ne la trouve pas dans paramètres/application. c'est bien l'application "internet" qu'il faut désinstaller ?
merci par avance
Bonjour,

J'avais le même problème. Si ça peut aider quelqu'un, j'ai pu revoir les images tout simplement en me reconnectant sur mon compte google.
Messages postés
6
Date d'inscription
mercredi 23 avril 2014
Statut
Membre
Dernière intervention
23 avril 2014
2
Ah enfin ! Merci beaucoup de ton aide, j'arrive enfin à les voir ! Encore merci et bonne soirée ! ^^
Messages postés
61
Date d'inscription
samedi 9 juillet 2011
Statut
Membre
Dernière intervention
23 avril 2014
3
Avec plaisir, bonne soirée!

N'oublie pas de marque ce post comme [Résolu]

++
Bonjour
comment avez vous fait exactement pour que votre soucis soit resolu ?
merci pour votre aide
Bonsoir
je ai le même problème sur mon note 2 quand j ouvre mon navigateur et que je tape par exemple moto je voit les image en petite taille mais quant je sélectionne la photo voulu ça me mets un écran blanc
pouvez vous M aidez svp
Bonjour, avez vous resolu votre soucis et comment avez vous fait ?
Bonjour, moi aussi j'ai le même problème depuis quelques temps. . J'ai un Samsung Galaxy S3. Comment avez-vous réglé le problème? P.S.: Je ne m'y connais pas beaucoup alors j'espère que ce n'est pas trop compliqué? Merci!
Messages postés
1
Date d'inscription
mardi 29 avril 2014
Statut
Membre
Dernière intervention
29 avril 2014

Bonjour, idem de mon côté avec un S3, j'ai bien compris la manipulation sauf que l'application à desinstaller est laquelle ?