Windows lent à démarrer : Pilote d'amorçage DAM [Fermé]

Signaler
-
 bigbendji -
Bonjour,

J'ai un souci avec mon PC sous Windows 8 : il est très long à démarrer et passe 3 à 5 minutes sur le logo Windows.

Les pilotes et l'OS sont à jour.

Dans l'observateur d'évènements, je récupère l'erreur suivante :

Nom du journal :System
Source : Service Control Manager
Date : 31/03/2014 09:21:06
ID de l'événement :7026
Catégorie de la tâche :Aucun
Niveau : Information
Mots clés : Classique
Utilisateur : N/A
Ordinateur : MSI
Description :
Le ou les pilotes de démarrage système ou d'amorçage suivants n'ont pas pu se charger :
dam
XML de l'événement :
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="Service Control Manager" Guid="{555908d1-a6d7-4695-8e1e-26931d2012f4}" EventSourceName="Service Control Manager" />
<EventID Qualifiers="49152">7026</EventID>
<Version>0</Version>
<Level>4</Level>
<Task>0</Task>
<Opcode>0</Opcode>
<Keywords>0x8080000000000000</Keywords>
<TimeCreated SystemTime="2014-03-31T07:21:06.736644700Z" />
<EventRecordID>2286</EventRecordID>
<Correlation />
<Execution ProcessID="724" ThreadID="728" />
<Channel>System</Channel>
<Computer>MSI</Computer>
<Security />
</System>
<EventData>
<Data Name="param1">
dam</Data>
</EventData>
</Event>

J'ai utilisé l'outil de Kaspersky GetSystemInfo afin que vous puissiez m'aider, voici le rapport complet :

<url>http://www.getsysteminfo.com/read.php?file=961dcc479e31a8e3ecdd5b48efa96adc&key=s9RaocVt</url>

Merci à tous ceux qui seront là pour éclairer ma lanterne.

Benjamin

1 réponse

Messages postés
2060
Date d'inscription
dimanche 1 juillet 2012
Statut
Membre
Dernière intervention
27 mai 2014
549
Bonjour.

Il doit s'agir de dam.sys , qui se trouve dans C:\Windows\System32\Drivers\
Merci pour la réponse. Que dois-je faire ?