Appel inconnu [Fermé]

Signaler
-
Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
-
Bonjour, un ammi a essayer de m'appeler avec un numéro inconnu et sa lui dis que mon telephone n'accepte pas les numéro privée.. comment faire pour débloquer les appel entrant d'inconnu avec un wiko cinkslim ? merci =)



2 réponses

Messages postés
20335
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
11 mai 2021
4 397
Slt

A ma connaissance, il n'y a pas ce genre d'option dans le WCS

Voir au niveau de tes services chez ton fournisseur

Chez Free, par exemple, cette option existe

1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
381
Salut,
Moi aussi je possède un Wiko Cink Slim XD

Alors essaie ceci:

Va dans Appels-->appuis sur la touche tactile menu et sélectionnes sur l'écran paramètres-->Appel vocal-->Autres paramètres-->Numéro de l'appelant --> et sélectionnes afficher mon numéro.

CDT
Messages postés
20335
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
11 mai 2021
4 397
Slt

Rien à voir avec la question, ce que tu indiques sert à cacher ou pas son numéro quand on émet un appel
Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
381
Oui bon il me semblait mais c'était une idée ! Perso, moi j'ai pas d'options sur mon tel pour ça donc toi non plus car on a les même...