Bug les sims 3 le site/ internet lent

Résolu/Fermé
zilatia Messages postés 131 Date d'inscription vendredi 3 août 2012 Statut Membre Dernière intervention 24 décembre 2014 - 24 févr. 2014 à 20:18
zilatia Messages postés 131 Date d'inscription vendredi 3 août 2012 Statut Membre Dernière intervention 24 décembre 2014 - 26 févr. 2014 à 11:31
Bonjour,

J'ai 2 problème:

1: internet est beaucoup trop lent: une page prend entre 2 et 4 minutes à s'afficher. Cela me fatique énormement: j'ai tout essayé:
-Ccleaner
-défragmentation du disque
-Adblock (au cas où si c'est les pubs qui ralentissent)
-changement de navigateur
J'en ai marre! j'ai vraiment besoin d'aide!!!!

2: En + de tout ça, le site officiel les Sims 3, dans le studio, dans créer une histoire (vous savez avec les images) et bien les images "d'archives" ne fonctionnent pas! elle ne s'affichent pas! j'ai essayé de les glissés mais ça ne marche pas! j'ai déjà créer une histoire et ça a marcher.

j'espère et j'attend votre aide, merci d'avance. =)

2 réponses

zilatia Messages postés 131 Date d'inscription vendredi 3 août 2012 Statut Membre Dernière intervention 24 décembre 2014 9
24 févr. 2014 à 21:37
Aussi, j'ai déjà fait une défragmentation il y a environ 30minutes.
0
zilatia Messages postés 131 Date d'inscription vendredi 3 août 2012 Statut Membre Dernière intervention 24 décembre 2014 9
26 févr. 2014 à 11:31
Pour ceux qui avaient le meme soucis:

J'ai reinitialisée Google Chrome, utiliser AdwCleaner, redéfragmenter mon disque et j'ai remarquer en utilisant AdwCleaner que "SelectionTool", et quelques autres logiciel malveillant étaient présent.

Depuis toutes ces manoeuvres (en me débrouillant seul) internet est beaucoup plus rapide, mon ordinateur fait moins de bruit, et ai plus rapide!!!

Aussi j'ai effacé mes données de navigation

Voilà.
0