Open Office Calc

Résolu/Fermé
Francois__ Messages postés 5 Date d'inscription lundi 17 février 2014 Statut Membre Dernière intervention 4 mars 2014 - 17 févr. 2014 à 12:38
Francois__ Messages postés 5 Date d'inscription lundi 17 février 2014 Statut Membre Dernière intervention 4 mars 2014 - 17 févr. 2014 à 18:00
Bonjour à tous,

Sur Open Office Calc, j'ai une liste de chiffres, et je voudrais qu'il me marque combien de fois apparait un chiffre (l'effectif). J'ai cherché mais je n'ai pas trouvé.
Pourriez-vous m'aider ?
Merci d'avance !
A voir également:

2 réponses

Vaucluse Messages postés 26495 Date d'inscription lundi 23 juillet 2007 Statut Contributeur Dernière intervention 8 avril 2022 6 283
17 févr. 2014 à 14:05
Bonjour

si vous voulez trouver de A1 à A100 combien de fois apparaît par exemple la valeur 23:
=NB.SI(A1:A100;23)


crdlmnt
0
Francois__ Messages postés 5 Date d'inscription lundi 17 février 2014 Statut Membre Dernière intervention 4 mars 2014 1
17 févr. 2014 à 18:00
Merci beaucoup
0