Comment supprimer le 0 qui s'affiche sur la première page

Fermé
Signaler
Messages postés
2
Date d'inscription
lundi 10 février 2014
Statut
Membre
Dernière intervention
11 février 2014
-
Messages postés
218
Date d'inscription
mardi 12 juin 2007
Statut
Membre
Dernière intervention
18 février 2021
-
Bonjour à tous!

Je rédige un mémoire. J'ai fait une table des matières automatique, avec numérotation automatique et j'ai bien coché"première page différente". Mais j'ai également crée des sauts de sections pour que toutes les entêtes aient des titres que j'ai choisi. Et la après avoir fait ça, et sur ma première page (sur laquelle bien évidemment je ne veux aucune numérotation), j'ai "0" qui s'affiche.

J'ai bien essayé de le mettre en écriture blanche afin qu'il ne se voit pas mais ça modifie par la même occasion la page...69, allez comprendre pourquoi ;-( Après avoir épluché tous les forums je ne trouve rien... Est-ce que quelqu'un à LA solution!!

Merci amis internautes!!

3 réponses

Messages postés
218
Date d'inscription
mardi 12 juin 2007
Statut
Membre
Dernière intervention
18 février 2021
161
Bonjour,

Une astuce pour contourner le problème certes pas très académique mais qui répond à la problématique ^^
Le temps de l'impression de la première page sinon ça va se reporter sur la page 69 aussi.
Insérer une forme rectangle sans bordure et avec la couleur blanche comme couleur de remplissage.
Et la positionner sur le "0" qui s'affiche pour le masquer...
0
Messages postés
2
Date d'inscription
lundi 10 février 2014
Statut
Membre
Dernière intervention
11 février 2014

Merci mais le souci c'est qu'il faut que j 'envoie mon mémoire en pdf...! j'ai bien essayé la solution proposée mais effectivement elle se reporte à la page 69!

je suis preneuse d'autre test :-)

merci d'avance
0
Messages postés
218
Date d'inscription
mardi 12 juin 2007
Statut
Membre
Dernière intervention
18 février 2021
161
Dans les options du pied de page il y a "Première page différente".
Avez-vous essayé ?
Quelle version de Word utilisez-vous ?
0