Mms Sony Xperia E [Résolu/Fermé]

Signaler
Messages postés
95
Date d'inscription
samedi 10 août 2013
Statut
Membre
Dernière intervention
4 janvier 2017
-
Messages postés
95
Date d'inscription
samedi 10 août 2013
Statut
Membre
Dernière intervention
4 janvier 2017
-
Bonjour,j'ai acquis du télephone Sony Xperia e.Ma copine m'envoie des photos mais il y a marquer : "message non télécharger".J'ai essayer d'activer le traffic de données mais rien n'y fait.J'ai aussi essayer de rester appuyé sur le message et de cliquer sur "telecharger le message" mais toujours rien.Pourriez-vous m'aider s'il vous plaît ? Merci d'avance.

6 réponses

Messages postés
21
Date d'inscription
lundi 2 décembre 2013
Statut
Membre
Dernière intervention
6 février 2014
6
Salut essaye Réglage -> Xpéria -> reglages internet tu fait accepter
Messages postés
95
Date d'inscription
samedi 10 août 2013
Statut
Membre
Dernière intervention
4 janvier 2017
1
Bonsoir,je crois bien que tu m'as sauvé..J'ai fait ce que tu m'as dis et ça a télécharger puis installer "Internet & MMS pour sim2".Je te tien au courant du résultat :) En tout cas si ce l'est,merci beaucoup.
Messages postés
21
Date d'inscription
lundi 2 décembre 2013
Statut
Membre
Dernière intervention
6 février 2014
6
Ok je possède un xperia E aussi mais moi jamais eu ce probleme
Messages postés
95
Date d'inscription
samedi 10 août 2013
Statut
Membre
Dernière intervention
4 janvier 2017
1
Ok, j'ai donc fait ce que tu m'as dit mais le message y est toujours..
Messages postés
21
Date d'inscription
lundi 2 décembre 2013
Statut
Membre
Dernière intervention
6 février 2014
6
essaye de contacter ton opérateur il pourront surement t'aider car a part ca je ne vois pas trop sinon essaye sur le site de Sony
Messages postés
95
Date d'inscription
samedi 10 août 2013
Statut
Membre
Dernière intervention
4 janvier 2017
1
D'acc,sinon,merci quand même pour ton aide ! ^^