Compter des doublons avec excel

[Résolu/Fermé]
Signaler
Messages postés
21
Date d'inscription
jeudi 19 décembre 2013
Statut
Membre
Dernière intervention
12 janvier 2014
-
Messages postés
21
Date d'inscription
jeudi 19 décembre 2013
Statut
Membre
Dernière intervention
12 janvier 2014
-
bonjour

J'ai deux colonnes dans une feuille excel

1ere colonne des chiffres
2eme colonne des chiffres également mais pas forcément les mêmes.

Je voudrais en bas de la deuxième colonne savoir le nombre de chiffres (le même) sur la même ligne

exemple

1 2 ça m'intéresse pas
2 3 ça m'intéresse pas
5 5 +1 ça m'intéresse
10 9 non
8 8 oui +1

etc....

J'espère avoir été clair

merci de votre aide.

Denis

2 réponses

Messages postés
16525
Date d'inscription
lundi 12 septembre 2005
Statut
Contributeur
Dernière intervention
18 octobre 2021
3 229
Bonjour

par exemple
=SOMMEPROD((A1:A30=B1:B30)*1)
Messages postés
21
Date d'inscription
jeudi 19 décembre 2013
Statut
Membre
Dernière intervention
12 janvier 2014

Merci beaucoup
Ça marche super