Carte graphique [Fermé]

Signaler
Messages postés
22
Date d'inscription
vendredi 22 novembre 2013
Statut
Membre
Dernière intervention
13 décembre 2013
-
Messages postés
22
Date d'inscription
vendredi 22 novembre 2013
Statut
Membre
Dernière intervention
13 décembre 2013
-
Bonjour, voila mon problème : j'ai inséré une carte graphique ( ATI rage 120 ) dans mon PC et il y a quelques jours j'ai installer les drivers de ma carte graphique à partir de internet. Malgré cela, quand je vais dans : panneau de configuration >> système >> gestionnaire de périphériques >> cartes graphiques j'ai 2 cartes graphique celle de la carte maire VGA Standard et ma carte ATI mais celle-ci m'indique VGA Standard comme l'autre quoique je face les deux me dise la même chose et elle ne veut pas fonctionner à sa pleine capacité ( carte graphique ATI rage 120 ) mais à la capacité de ( carte graphique VGA Standard ) je veux donc pouvoir régler cela si possible merci d'avance à tous et toutes



1 réponse

Messages postés
108
Date d'inscription
dimanche 17 novembre 2013
Statut
Membre
Dernière intervention
18 octobre 2014
16
avez vous branchez vôtre cable video qui étais dans vôtre carte mère dans vôtre carte video
Messages postés
22
Date d'inscription
vendredi 22 novembre 2013
Statut
Membre
Dernière intervention
13 décembre 2013
6
en téhorie oui pcq elle marche sans driver et elle marche po avec driver donc il la pas ouvert son pc logique
Messages postés
22
Date d'inscription
vendredi 22 novembre 2013
Statut
Membre
Dernière intervention
13 décembre 2013
6
mais a savoir c si il la fait av ou ap de changer de carte XD
Messages postés
22
Date d'inscription
vendredi 22 novembre 2013
Statut
Membre
Dernière intervention
13 décembre 2013
6
lol na ya aucun fil a brancher dans la carte car je lai depuis presque 6 ans