Probleme d'accents sur Les polices de caractères .

[Résolu/Fermé]
Signaler
Messages postés
11
Date d'inscription
samedi 16 août 2008
Statut
Membre
Dernière intervention
18 mars 2014
-
Messages postés
11
Date d'inscription
samedi 16 août 2008
Statut
Membre
Dernière intervention
18 mars 2014
-
Bonjour à tous ,
Mon problème est bizarre ,
Dans Photofiltre Studio X quand je clique sur le T pour écrire sur mon image , j'ai la case ... j'ecrit par exemple : É mais sur l'image sa devient E .
- le même problème avec MS sans serif .
- j'ai pas ce problème sur Photoshop .
-j'ai désinstaller installer .
RIEN !
SVP aidez moi ! et merci infiniment ;)

3 réponses

bonjour. essaie comme ça

É = Alt + 0201
È = Alt + 0200
Ê = Alt + 0202
À = Alt + 0192
Ù = Alt + 0217
Ç = Alt + 0199
Messages postés
11
Date d'inscription
samedi 16 août 2008
Statut
Membre
Dernière intervention
18 mars 2014

Bonjour gégé ! et merci pour ta réponse !
ce n'est pas sa le problème . le É et compagnie j'ai réussi a l'écrire sauf que quand j'ecrit il est comme sa É et sur l'image il s'affiche comme sa E .
j'esper que je me suis bien expliquée ;)
Messages postés
11
Date d'inscription
samedi 16 août 2008
Statut
Membre
Dernière intervention
18 mars 2014

problème régler !
je suis aller dans la configuration des polices ---paramètre --- et décocher "masquer les polices en fonction de vos paramètres linguistiques dans vos programmes"
puis faut êtres sur que dans la configuration de "région et langue" que tous est en français . puis un redémarrage !
Résolu pour moi ! comme une grande .