Couleur jaune sur la télé avec la livebox

[Résolu/Fermé]
Signaler
Messages postés
38
Date d'inscription
vendredi 13 avril 2007
Statut
Membre
Dernière intervention
24 septembre 2009
-
Messages postés
1
Date d'inscription
samedi 6 février 2016
Statut
Membre
Dernière intervention
6 février 2016
-
bonjour
nous avons la livebox tv mais depuis 2 jours la dominante couleur est jaune j'ai vérifié tous les branchements mais rien n'y a fait pourriez vous m'aider s'il vous plait? merci

4 réponses


Yop'

Est-ce que ça vous le fait uniquement avec la Livebox, ou bien aussi sur toutes les chaînes de télé classiques ?
Si ça ne le fait qu'avec la Livebox, il s'agit sans doute d'un défaut de câble entre le décodeur de la Livebox et votre TV; si ça le fait pour toutes les chaînes, c'est un défaut lié au TV (dans le cas d'un TV à tube, probablement le canon Bleu qui est mort).
Cordialement,
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
1
Date d'inscription
samedi 6 février 2016
Statut
Membre
Dernière intervention
6 février 2016

MERCI après plus de 8 ans ! Je galérais avec cet écran jaune depuis une semaine: dépannage en ligne avec tutoriel Orange inefficace, attente téléphonique trop longue, branchements, débranchements mais je n'avais pas pensé à la prise péritel! Suis trop contente, du coup me suis inscrite sur Comment ça marche pour vous remercier!
bonjour nous avons la livebox depuis 8 mois et en ce moment la télé perd sa couleur et tout est en noir et blanc( et girs bien sur) à chaque fois nous devons la débrancher et la rebrancher mais cela perd trop de temps.
Que devpns nous faire ?
meme probleme couleur et noir et blanc rien a faire sinon changer de fournissuer plus complet et moins chere et moins de fil
MERCI ZERO GRAVITYYYYY !!!!!!! Pile ou on a réussi à le réparer l'équipe de france a marqué !!!!! Merci beaucoup pour ton aide !

Ah ah =) =) =) =)
Messages postés
38
Date d'inscription
vendredi 13 avril 2007
Statut
Membre
Dernière intervention
24 septembre 2009
4
merci de m'avoir répondu, non cela le fait que quand on allume la livebox c'est bizarre ce problème car avant 2 jours ca allait très bien
Messages postés
38
Date d'inscription
vendredi 13 avril 2007
Statut
Membre
Dernière intervention
24 septembre 2009
4
merci beaucoup beaucoup beaucoup beaucoup j'en dirais jamais assez j'avais vérifié les branchements mais pas celui de la peritel de la télé du coup j'ai soufflé dedans et tout rebranché et ca fonctionne!!!!!!!!!!!!!!!!!!!!!!!! ouh que je suis soulagée car téléphonet au service technique trop trop cher!!!

merci encore