Fenêtre qui se réduit toute seule [Résolu/Fermé]

Signaler
-
 lili34 -
Bonjours,

J"ai commencé le jeu Tera il y a 4 jours mais toute a l'heure en y rejouant après une pause de 30 min (je n'ai pas touché l'ordi entre temps) ma fenêtre de jeu (pleine écran) se réduisait toute seule toutes les 2 minutes. J'ai essayé de jouer en fenêtré, la page ne se réduit plus mais se met en tache de fond. Je viens de m'apercevoir pendant que je tapais ce message que ma fenêtre internet rencontre le même problème donc ça ne vient pas du jeu mais bien de l'ordinateur. J'ai essayé plusieurs solution trouvé sur ce forum et d'autre mais le problème persiste, avez-vous une idée ?

Merci

5 réponses

salut je crois que je vais te répondre va a C:\Windows\System32\eventvwr.exe
Et de jeter un coup d'oeil sur les journaux windows et journaux des application, la bas j'ai vu dans jouraux windows puis dans application, qu une application tentait de s'ouvrir toutes les minutes si tu la trouve va et repere sa place et la supprime et comme ca tu vas resoudre ce problème
12
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60901 internautes nous ont dit merci ce mois-ci

Oui mais comment tu sais quelle application tente de s'ouvrir tout les 5min ??????
> SASKAE
Oui, comment on sait, j'ai exactement le même problème :(
j'ai l'impression que ca va etre comme ca pour touts les ordinateur.
salut !
j'avais aussi ce probleme mais plus maintenant , il suffit juste de ouvrir le gestionnaire des taches puis allr dans processus et arreter le processus TWCU
merci pour l info Coolbrice ça a marcher!!!!!!!!!
Messages postés
39
Date d'inscription
vendredi 14 juin 2013
Statut
Membre
Dernière intervention
24 mai 2020
9
Bonjour, j'ai rencontré ce problème sur mon PC HP pavillon DV7. C'était vraiment pénible ces fenêtres qui se réduisaient sans arrêt. J'ai trouvé cette solution dans un forum et ça a fonctionné pour moi.

Aller dans panneau de configuration puis matériel audio puis option d'érgonomie sur la gauche puis encore option d'ergonomie puis rendre la souris plus facile à utiliser, décocher la case activer une fenêtre en pointant dessus avec la souris puis appliquer puis ok. J'espère que cela pourra aider quelqu'un.

Moi je n'avais pas TWCU dans le gestionnaire des tâches
Messages postés
53
Date d'inscription
dimanche 16 septembre 2012
Statut
Membre
Dernière intervention
8 septembre 2015
3
dans ton raccourci => clic droit => démarrage en fenêtre agrandie
Messages postés
7
Date d'inscription
mardi 1 janvier 2013
Statut
Membre
Dernière intervention
29 septembre 2014
2
Tu peux regarder cette vidéo très instructive !

https://www.youtube.com/watch?v=JWl-mQMLTxA&feature=youtu.be