Probleme service intel rst [Fermé]

Signaler
Messages postés
40
Date d'inscription
vendredi 14 septembre 2012
Statut
Membre
Dernière intervention
15 décembre 2013
-
Messages postés
40
Date d'inscription
vendredi 14 septembre 2012
Statut
Membre
Dernière intervention
15 décembre 2013
-
Bonjour,
Voila mon problème, je vous l'expose:
Depuis hier que j'ai changer ma carte mère avec le processeur j'ai un message dans les icônes cachés qui décrit " le service intel rst n'est pas en cours d'exécution" donc je suis aller sur les forum pour déceler ce problème la, alors j'ai réussi a retrouver ce service la et a l'exécuter pour le démarrage mais au bout de 5 minutes ce service s'éteinds. Merci de bien vouloir m'informer sur les étapes pour que je puisse a l'exécuter en permanence


2 réponses

Messages postés
117
Date d'inscription
dimanche 7 juillet 2013
Statut
Membre
Dernière intervention
10 juillet 2016
7
Salut ,

En changeant ta carte mère , as-tu egalement changer les pilote de windows ( Chipset , graphique , audio , ethernet .. ) ?
Messages postés
40
Date d'inscription
vendredi 14 septembre 2012
Statut
Membre
Dernière intervention
15 décembre 2013
5
je n'ai pas changer les pilotes l'ordinateur l'a fait tout seul mais il me reste ce problème la et j'ai fait une détection des pilotes avec ma-config.com et cela ne trouve rien
Messages postés
117
Date d'inscription
dimanche 7 juillet 2013
Statut
Membre
Dernière intervention
10 juillet 2016
7
avec windows les erreurs sont partout , vérifie quand même les pilotes par gestionnaire de périphérie =)
Messages postés
40
Date d'inscription
vendredi 14 septembre 2012
Statut
Membre
Dernière intervention
15 décembre 2013
5
ok merci bien je vais voir ce que cela me dit !
Messages postés
40
Date d'inscription
vendredi 14 septembre 2012
Statut
Membre
Dernière intervention
15 décembre 2013
5
je suis dessus et l'ordinateur me parque qu'il n'y a aucun problème .... Raaah cela va m'embêter sur cette résolution la