Option mode sans echec perdu

Fermé
pascfromparis - 5 août 2013 à 10:37
 pascfromparis - 6 août 2013 à 11:03
Bonjour,


Hier soir, j'ai tenté de faire une manip après avoir redemarrer mon pc pour accèder au mode sans echec

je ne sais plus quelle manipulation j'ai fais exactement,mais quand je vais sur " parametres du pc" , "démarrage avançé " et que je fais "redémarrer maintenant" je n'ai plus accès à la page "résolution des problèmes" et donc au mode sans echec..

J'ai l'impression que j'ai supprimé la page "résolution des problèmes" est ce possible ? : s


Aidez moi svp !!

processeur 2.50ghz, systeme d'exploitation 64 bits, processeur x64

3 réponses

Utilisateur anonyme
5 août 2013 à 10:51
Bonjour,

Au cas où tu aurais installé une application te donnant un bouton démarrer, désinstalle-la.

Désinstalle ton antivirus, et reboot. (tu le remettras après la manipulation)

Tu vas dans 'Rechercher' et tu tapes 'commandes' puis sur l'icone de l' 'invite de commande' tu fais un clic droit et tu choisis en bas, 'ouvrir en tant qu'administrateur'.

Donc, en mode administrateur tu tapes "sfc /scannow" et après 15 à 20 minutes, l'affaire devrait être résolue.

Reboot et réinstalle ton antivirus.

+





Quand les exceptions deviennent des règles,
les questions instruisent plus que les réponses !
0
pascfromparis
5 août 2013 à 11:01
merci pour la réponse mauher !
nan je n'ai installé aucune application proposant un bouton démarrer.

Ok, je vais suivre tes conseils. On en reparle d'ici 20-25 minutes!
0
Utilisateur anonyme
5 août 2013 à 11:11
ok
0
j'ai suivi tes conseils.. rien de neuf !!

quand je redémarre en avancé, je retrouve seulement la page 'choisir une option"

* continuer

* utiliser un périphérique

* éteindre votre pc

mais toujours pas de page "résolutions des problèmes"..

:s
0
Utilisateur anonyme
5 août 2013 à 12:40
Si tu as la commande 'réparation' active-la.

+
0
commande réparation ?ça je l'ai pas... pas en fesant redemarrage en tout cas!
0
linux9278 Messages postés 95 Date d'inscription dimanche 2 juin 2013 Statut Membre Dernière intervention 14 décembre 2013 9
Modifié par irongege le 15/08/2013 à 22:09
essaye ctrl+alt+sup pour voir si ça te donne accès options avancés

pour rétablir le mode sans échec tu peux suivre ce tutoriel
je doute que tu es accès au mode sans échec parce que sous Windows 8 il a été désactivé
0
pascfromparis
6 août 2013 à 11:03
ok, je vais regarder tout ça, je vous tiens au courant !!

encore merci à vous !!
0