Mon pc boot tout seul

[Fermé]
Signaler
Messages postés
189
Date d'inscription
lundi 6 février 2012
Statut
Membre
Dernière intervention
4 juin 2018
-
Messages postés
189
Date d'inscription
lundi 6 février 2012
Statut
Membre
Dernière intervention
4 juin 2018
-
Bonjour,
hier j'ai installer windows 8 sur mon pc
est se problème c'était la mémé chose qu'avec windows 7
bas j'allume ils marche 5 minut après j'entand un bruit le bruit c'est ce lui que je j'entant des que je le ferme manuellement donc il demarre est puis il redémarre est ils boot toujour sur la carte Lan est quand je met tout par defaut dans le bios ça ne change rien S.V.P

aidez moi au plus Merci de votre aidez. svp


3 réponses

Messages postés
1487
Date d'inscription
jeudi 25 juillet 2013
Statut
Contributeur
Dernière intervention
25 avril 2017
222
Bonsoir,

Pc de bureau ou portable ?
Depuis combien de temps as-tu ton pc ?
As-tu déjà effectué un nettoyage(ventilateurs , processeur...)?
Ton problème date t-il depuis un moment ou est-ce récent ?
As-tu un message d'erreur quand tu redémarre ?

Ces quelques éléments de réponses pourront permettre aux membres de CCM de te venir en aide plus facilement :)
Messages postés
189
Date d'inscription
lundi 6 février 2012
Statut
Membre
Dernière intervention
4 juin 2018
4
Bonjour alors
c'est un PC Portable
on va dire 2 ANS
Non jamais fait
ça fait une semaine
Oui mais je viens réinstaller mais il Boot toujours sur la carte réseaux
Windows me dit il va redémarrer pour terminer l'installation mais le PC Boot sur la Carte réseau
Messages postés
1487
Date d'inscription
jeudi 25 juillet 2013
Statut
Contributeur
Dernière intervention
25 avril 2017
222
Alors vu l'âge de ton pc , il est temps d'effectuer un nettoyage interne (ventilo, rad et cheminée) Si tu n'es pas doué en bricolage, je te conseille vivement de le porter chez un technicien agréé. Si non, il existe de nombreuses vidéos sur le net qui expliquent la marche à suivre.

sinon quand tu vas dans le BIOS , sois sûr d'avoir bien sauvegardé avant de quitter.
Messages postés
189
Date d'inscription
lundi 6 février 2012
Statut
Membre
Dernière intervention
4 juin 2018
4
Ok je pense aussi a la 1er solution il faut que je le nettoya voila Merci beaucoup