Probleme son

[Résolu/Fermé]
Signaler
Messages postés
1
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
18 août 2013
-
Messages postés
82359
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
18 septembre 2021
-
Bonsoir,

Je suis sous windows xp et j'ai installer via audio reck, mais je n'entend que le son du démarrage windows et apres plus rien .

Que faire SVP???

Merci.

18 réponses

Messages postés
82359
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
18 septembre 2021
13 367
Bonjour,

Va dans démarrer
Exécuter
Tape: devmgmt.msc et OK.

Vois s'il y a des points d'interrogation et lesquels ?
Si oui, fais clic droit sur le périphérique
Propriétés
Onglet détails
Donne le no. d'identifiant de matériel.

Pour trouver le no. d'identifiant, regarde -->> ici <<--

Aussi, donne la liste qui s'affiche dans contrôleurs audio.

C'est quoi la marque et le modèle du pc et le SP3 est-il installé ?


L'être humain est à son mieux quand les choses sont au pire
Messages postés
1
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
18 août 2013

J'ai fait mais ca marche pas
Messages postés
1
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
18 août 2013

je clique doir mais je peut pas copier
Messages postés
82359
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
18 septembre 2021
13 367
C'est quoi la marque et le modèle du pc et le SP3 est-il installé ?
Messages postés
1
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
18 août 2013

packard bell UTOW-ORI oui jai le sp3 , j'entend le son au demarrage de windows mais apres plus rien !
Messages postés
82359
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
18 septembre 2021
13 367
Télécharge et installe -->> AIDA64 extreme <<--

Regarde ce -->> tuto <<--

Copie le rapport à partir du début en incluant le contenu du --> DMI

Tout ce qui est après le DMI jusqu'à la fin, ne pas l'inclure.

Colle le rapport dans ton prochain message

Messages postés
1
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
18 août 2013

Version AIDA64 v3.00.2500/fr
Module de test 4.0.568-x32
Site web https://www.aida64.com/
Type de rapport Rapport rapide [ TRIAL VERSION ]
Ordinateur SOCIETE-43OQN22
Générateur Fred
Système d'exploitation Microsoft Windows XP Professional 5.1.2600 (WinXP RTM)
Date 2013-06-29
Heure 18:11


--------[ Résumé ]------------------------------------------------------------------------------------------------------

Ordinateur:
Type de système PC multiprocesseur ACPI
Système d'exploitation Microsoft Windows XP Professional
Service Pack du système [ TRIAL VERSION ]
Internet Explorer 8.0.6001.18702 (IE 8.0)
DirectX 4.09.00.0904 (DirectX 9.0c)
Nom du système SOCIETE-43OQN22
Nom de l'utilisateur Fred
Domaine de connexion [ TRIAL VERSION ]
Date / Heure 2013-06-29 / 18:11

Carte mère:
Type de processeur Intel Pentium 4 524, 3066 MHz (23 x 133)
Nom de la carte mère MSI G41M-P26 (MS-7592) (2 PCI, 1 PCI-E x16, 2 DDR3 DIMM, Audio, Video, LAN)
Chipset de la carte mère Intel Eaglelake G41
Mémoire système [ TRIAL VERSION ]
DIMM1: Micron V01D3LF2GB18818813 2 Go DDR3-1333 DDR3 SDRAM (10-9-9-24 @ 666 MHz) (9-9-9-24 @ 666 MHz) (8-8-8-22 @ 609 MHz) (7-7-7-20 @ 533 MHz) (6-6-6-17 @ 457 MHz) (5-5-5-14 @ 380 MHz)
Type de Bios AMI (08/26/11)
Port de communication Port de communication (COM1)
Port de communication Port imprimante (LPT1)

Moniteur:
Carte vidéo Intel GMA X4500
Accélérateur 3D Intel GMA X4500

Multimédia:
Carte audio VIA VT1708S @ Intel 82801GB ICH7 - High Definition Audio Controller [A-1]

Stockage:
Contrôleur IDE Contrôleur IDE standard double canal PCI
Contrôleur IDE Contrôleur IDE standard double canal PCI
Disque dur ST3160812AS (160 Go, 7200 RPM, SATA-II)
Lecteur optique TSSTcorp CDDVDW SH-S223C (DVD+R9:16x, DVD-R9:12x, DVD+RW:22x/8x, DVD-RW:22x/6x, DVD-RAM:12x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW/DVD-RAM)
État des disques durs SMART OK

Partitions:
C: (NTFS) [ TRIAL VERSION ]
Taille totale [ TRIAL VERSION ]

Entrée:
Clavier Périphérique clavier PIH
Souris Souris HID

Réseau:
Adresse IP principale [ TRIAL VERSION ]
Adresse MAC principale 8C-89-A5-7D-32-51
Carte réseau Qualcomm Atheros AR8132 PCI-E Fast Ethernet Controller (192. [ TRIAL VERSION ])

Périphériques:
Contrôleur USB1 Intel 82801GB ICH7 - USB Universal Host Controller [A-1]
Contrôleur USB1 Intel 82801GB ICH7 - USB Universal Host Controller [A-1]
Contrôleur USB1 Intel 82801GB ICH7 - USB Universal Host Controller [A-1]
Contrôleur USB1 Intel 82801GB ICH7 - USB Universal Host Controller [A-1]
Contrôleur USB2 Intel 82801GB ICH7 - Enhanced USB2 Controller [A-1]
Périphérique USB Périphérique d'interface utilisateur USB
Périphérique USB Périphérique d'interface utilisateur USB
Périphérique USB Périphérique d'interface utilisateur USB
Périphérique USB Périphérique USB composite

DMI:
Distributeur du Bios American Megatrends Inc.
Version du Bios V26.8
Fabricant du système MSI
Nom du système MS-7592
Version du système 5.0
N° de série du système [ TRIAL VERSION ]
UUID du système [ TRIAL VERSION ]
Fabricant de la carte mère MSI
Nom de la carte mère G41M-P26 (MS-7592)
Version de la carte mère 5.0
N° de série de la carte mère [ TRIAL VERSION ]
Fabricant du châssis MSI
Version du châssis 5.0
N° de série du châssis [ TRIAL VERSION ]
Identifiant du châssis [ TRIAL VERSION ]
Type du châssis Desktop Case
Sockets mémoire (Total/Libres) 2 / 1
Messages postés
82359
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
18 septembre 2021
13 367
Installe ce pilote --> audio
Messages postés
1
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
18 août 2013

justement on ma passer celui la et j'ai le son qu'au demarrage de windows
Messages postés
82359
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
18 septembre 2021
13 367
Regarde --> ceci
Vois l'unité par défaut.
Messages postés
1
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
18 août 2013

Sur le site je trouve pas le modele de mon packard bell (imedia 8804) :(
Messages postés
82359
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
18 septembre 2021
13 367
Ce n'est pas ce que je t'ai demandé ?

Va dans le panneau de configuration
Sons et audio
Onglet audio
Dans l'unité par défaut, vois si c'est bien Via audio qui est sélectionné.
Messages postés
1
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
18 août 2013

Oui c'est via audio
Messages postés
82359
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
18 septembre 2021
13 367
Va dans le gestionnaire des périphériques
Affichage
Périphériques par connexion
Si le bus microsoft UAA est présent
Fais clic droit
Désactive-le
Désinstalle-le

Va dans contrôleurs audio
Fais clic droit sur Via audio
Désinstalle-le
Redémarre le pc.

Installe le pilote audio.
Messages postés
1
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
18 août 2013

Il n'y est pas
Messages postés
82359
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
18 septembre 2021
13 367
D'où vient cette version windows ?
Une version modifiée ou non officielle ?
Messages postés
1
Date d'inscription
jeudi 20 juin 2013
Statut
Membre
Dernière intervention
18 août 2013

jpense modifiée
Messages postés
82359
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
18 septembre 2021
13 367
Désolé, sur CCM aucune aide ne peut être apportée pour des versions windows illégales.

Merci de lire ceci --> J'utilise une version piratée de Windows