3 Conditions 2 cellules de référence [Résolu/Fermé]

Signaler
Messages postés
36
Date d'inscription
jeudi 13 juin 2013
Statut
Membre
Dernière intervention
13 août 2013
-
Messages postés
346
Date d'inscription
mardi 7 octobre 2008
Statut
Membre
Dernière intervention
2 juin 2015
-
Bonjour,

Je suis nouvelle dans ce forum et je suis pas très douée sur excel. Je m'explique, je souhaiterai trouverai une formule excel qui m'indique que :
Si I2 vrai alors OK
SI I2 faux et H2 inconnu alors nouveau
Si I2 faux et H2 non inconnu alors pas nouveau

Quelle formule utilisée ?

merci

1 réponse

Messages postés
346
Date d'inscription
mardi 7 octobre 2008
Statut
Membre
Dernière intervention
2 juin 2015
109
Salam hr92.

Essaye cette formule :
=SI(I2="vrai";"OK";SI(H2="inconnu";"nouveau";"pas nouveau"))

C'est ça que tu voulais?