Bug youtube chrome

[Fermé]
Signaler
Messages postés
2
Date d'inscription
mercredi 12 juin 2013
Statut
Membre
Dernière intervention
7 août 2015
-
 theghost66 -
Bonjour à tous, depuis deux trois jours, je n'arrive pas à lire correctement les vidéos Youtube sur mon ordinateur. La vidéo charge 5 sec, puis mets un temps fou à charger le reste. J'ai aussi remarqué que deux logiciels se sont installés ce même jour: "Adobe Flash Player 11 Plugin" et "Adobe Flash Player 11 ActiveX". Je pense que cela peux être lié. Mon navigateur est Google Chrome. Merci d'avance.

3 réponses

Merci à ce qui m'ont répondus.
En fait, il s'agissait d'un logiciel qui s'est installé tout seul, mais que j'ai supprimé
voila, merci quand même.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
26
Date d'inscription
mardi 3 janvier 2012
Statut
Membre
Dernière intervention
12 juin 2013
6
D'après ce qu'on m'avait expliqué un jour ce sont les serveurs YouTube français qui sont surchargés ( sur les heures de pointes des personnes regardant des vidéos ( les heures sont principalement de 19 à 23h il me semble et peut-être a midi aussi )) donc ça ne vient pas de toi, moi aussi j'ai le même problème chez moi.
Messages postés
69
Date d'inscription
mercredi 12 juin 2013
Statut
Membre
Dernière intervention
10 septembre 2015
11
Bonjours,

Il vous faut c'est deux logiciels pour le bon fonctionnement de votre ordinateur.
Je pense que sa a peut tout simplement venir de votre connexion.