Formule sous excel 2007 [Résolu/Fermé]

Signaler
Messages postés
1
Date d'inscription
lundi 27 mai 2013
Statut
Membre
Dernière intervention
11 juin 2013
-
 kader DKDK -
Bonjour,

j'ai des dates de naissance dans la col. (A) je cherche une formule pour ce qui est né en 2005 dans la col (D) c'est oui. je crois que vs m'avez compris. merci

2 réponses

Messages postés
17301
Date d'inscription
dimanche 17 février 2008
Statut
Contributeur
Dernière intervention
20 janvier 2021
4 515
Salut

si tes dates commencent en A2, en D2 tu colles cette formule et tu l'incrémentes vers le bas
=SI(ANNEE(A2)=2005;"oui";"")

tu pourrais également utiliser la mise en forme conditionnelle qui colorise la cellule ou l'année est 2005
A+
Mike-31

Une période d'échec est un moment rêvé pour semer les graines du savoir.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Merci srg c'est résolu
mettre en D : =annee(A)

où alors j'ai pas compris la question