AVG problemes de Mis a jour !?

[Résolu/Fermé]
Signaler
Messages postés
21
Date d'inscription
vendredi 24 mai 2013
Statut
Membre
Dernière intervention
8 juin 2013
-
 Utilisateur anonyme -
Bonjour a tous
je vous expose aujourd'hui mon s.o.s en espérant recevoir votre aide généreuse SVP :

Donc voilà :
j'ai fait formater mon ordi ya pas longtemps et j'ai désormais AVG ( au lieu de Avast) comme antivirus. cependant, j'ai de gros problèmes avec :-(

En effet, ce dernier m'affiche en haut de sa fenêtre :
" vous n'êtes pas complétement protégé !" et quant je clic sur "corriger tout" la mis a jour se lance en suite le msg "votre installation est parfaitement a jour " s'affiche
MAIS en haut il me dit toujours que je suit pas complètement protégé !!

j'essaye donc de corriger l'état de chaque composant ( qui sont Anti-virus et Anti-spyware ) ....je les met a jour et ça me dit que c'est parfaitement a jour aussi
Or c'est toujours écrit en bas de ces 2 composants que la base de données est périmée !!??

voici une capture de la fenêtre de AVG actuellement :
https://www.cjoint.com/13jn/CFipGcFZoGz_capture.png

SVP aidez moi !
Comment faire pour que la mis a jour prenne effet ??
je galère vraiment :-(

Merci d'avance
Lisa :-)

1 réponse


Bonjour

Il est inutile d'ouvrir plusieurs sujets

@+
Messages postés
21
Date d'inscription
vendredi 24 mai 2013
Statut
Membre
Dernière intervention
8 juin 2013
7
oui je sais ! je m'excuse mais je me suis tromper de forum "antivirus" est plus approprié a ma question ( plus précis) et je n'arrivais pas a effacer le premier msg :-)
dsl
Utilisateur anonyme
J'ai répondu sur l'autre sujet.
Je mets celui-ci en résolu