Google chrome ne s'allume plus ...

[Résolu/Fermé]
Signaler
-
 help -
Bonjour,
Depuis quelque temps google chrome ne fonctionne plus, je clique plusieurs fois sur l'icone et rien ne se passe alors qu'il fonctionnait normalement il n'y a pas longtemps.
J'ai déjà tout essayé j'ai réinstaller chrome, desactiver avast et sandbox, desactiver le pare-feu, etc ...
J'ai aussi fait quelque recherche sur internet et j'ai remarqué que plusieurs personnes avaient le même problème que le mien mais ça ne m'a pas d'avantage aidé.
En plus mes parents disent que c'est à cause des jeux que ça marche plus comme à chaque fois que quelque chose ne va plus sur mon ordi -.-

Voila ... vous pouvez m'aider svp ?

(Désolé pour les fautes d'orthographe je ne suis pas très doué en français *-*)

6 réponses


Salut,

Tu es sous quel Windows?
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42854 internautes nous ont dit merci ce mois-ci

je suis sous windows 7
Messages postés
4
Date d'inscription
lundi 27 mai 2013
Statut
Membre
Dernière intervention
27 mai 2013

Hello essaye de de faire un clique droit sur l'icone et clique sur << éxecuter en tant qu'administrateur >> c'est comme sa que je fait
Messages postés
22
Date d'inscription
vendredi 21 septembre 2012
Statut
Membre
Dernière intervention
24 février 2014

Deja fait plein de fois mais ça ne marche pas non plus *-* merci comme même

C'est un plaisir ;)
Ca n'a pas marché pour moi :/

Fermes Google Chrome

Utilises le raccourci clavier Windows + R

Saisir le chemin vers le répertoire approprié dans la barre d'adresse :

%LOCALAPPDATA%\Google\Chrome\User Data\

Cliquer sur OK

Dans la fenêtre de répertoire qui s'ouvre, repérer le dossier intitulé "Default"

Ouvres le et mets les fichiers Bookmarks, Bookmarks.bak, Favicons et Login Data sur ton bureau.

=======================================================

désinstalles Chrome avec revouninstaller

*Lancer Revo Uninstaller

*Laisser-le charger...

*Sélectionner le logiciel à désinstaller, puis clic droit "Désinstaller"

*Une fenêtre s'ouvre, sélectionner le mode "Avancé", puis cliquer sur "Suivant"

*Laisser le charger...

*Une fenêtre s'ouvre, avec le désinstallateur classique du logiciel sélectionné.

*Poursuivre la désinstallation comme une désinstallation classique.

*Une fois la désinstallation classique terminée, faire "Suivant"

*Le logiciel fait un scan pour trouver des restes, laissez le charger...

*Si des éléments restant du registre sont trouvés :

*Cliquer sur "Sélectionner tout", puis "Supprimer".

*Puis cliquer sur "Suivant".

*Si des fichiers et répertoires restants sont trouvés :

*Cliquer sur "Sélectionner tout", puis sur "Supprimer".

*Puis cliquer sur "Suivant".

NOTE: Si des éléments ne peuvent être supprimés qu'au redémarrage, redémarrer le pc.

Faire un nettoyage avec ccleaner (registre aussi)

==> Tutoriel CCleaner

Redémarrer le pc.

======================================================

Utilises le raccourci clavier Windows + R

Saisir le chemin vers le répertoire approprié dans la barre d'adresse :

%LOCALAPPDATA%

Cliquer sur OK

Supprimes le dossier Google.

=====================================================

Réinstalles Google Chrome

=====================================================

Utilises le raccourci clavier Windows + R

Saisir le chemin vers le répertoire approprié dans la barre d'adresse :

%LOCALAPPDATA%\Google\Chrome\User Data\

Cliquer sur OK

Dans la fenêtre de répertoire qui s'ouvre, repérer le dossier intitulé "Default"

remets à l'intérieur les fichiers Bookmarks, Bookmarks.bak, Favicons et Login Data

Fermes les fenêtres et lance google chrome.
Ca a marché !!!! :D
Merci beaucoup de m'avoir aidé et d'avoir pris la peine d'écrire tout ça pour moi :)
Messages postés
5
Date d'inscription
mercredi 16 octobre 2013
Statut
Membre
Dernière intervention
18 janvier 2014

Ca supprime les favoris ?
Messages postés
5
Date d'inscription
mercredi 16 octobre 2013
Statut
Membre
Dernière intervention
18 janvier 2014

L'etape de ccleaner ne sert a rien je l'ai sauté ca a quand meme marché ! Lol
j'ai accès refusé au dossier "default" :( qu'est ce que je fais?