Cherche à désactiver option d'impression

Résolu/Fermé
SOSConseils Messages postés 11 Date d'inscription lundi 16 juillet 2012 Statut Membre Dernière intervention 6 avril 2014 - 27 mai 2013 à 18:52
SOSConseils Messages postés 11 Date d'inscription lundi 16 juillet 2012 Statut Membre Dernière intervention 6 avril 2014 - 1 sept. 2013 à 14:48
Bonjour à tous,

(bonsoir plutôt ^^)

Je ne sais comment cela s'est passé, mais voilà que, depuis un bon bout de temps, avant que je n'imprime un document, je dois valider le document; cela apparait sous la forme d'une fenêtre avec l'aperçu du document et je dois cliquer sur "débuter l'impression".

Alors qu'avant, il ne suffisait que je clique sur "impression rapide" pour que le document s'imprime... rapidement.

Je suis sur Windows.

Auriez-vous, par chance, une solution à ce problème ? Ou une explication ? Une piste/démarche à suivre... ? Tous conseils sont les bienvenus !

Bien à vous et bonne soirée,

SOSConseils (bah oui, j'en donne et j'en demande aussi xD sujet à interprétation et donc double interprétation ;-))

3 réponses

tojiro2630 Messages postés 364 Date d'inscription lundi 20 mai 2013 Statut Membre Dernière intervention 20 février 2015 52
28 mai 2013 à 14:31
peut etre dans les options d'impression il y a une case "afficher l'aperçu avant d'imprimer" qui est cochée ?
4
Effectivement ! C'était bien ça, j'ai consulté les options d'impression et constaté qu'une toute petite et discrète case était cochée, la bien dénommée ... celle que vous avez nommée. Maintenant, tout marche comme avant !

Mille mercis !
0
tojiro2630 Messages postés 364 Date d'inscription lundi 20 mai 2013 Statut Membre Dernière intervention 20 février 2015 52
4 juin 2013 à 19:20
ben c'était rien! content pour toi ! si tu as d'autres soucis n'hésite pas ! ++!

donc résolu ! ^^
1
SOSConseils Messages postés 11 Date d'inscription lundi 16 juillet 2012 Statut Membre Dernière intervention 6 avril 2014
1 sept. 2013 à 14:48
Merci encore !
J'ai encore un autre petit souci !
(oui, donc résolu !!)
0