Votre appareil n'es pas compatible avec cet article

Résolu/Fermé
Dmanon Messages postés 10 Date d'inscription samedi 25 mai 2013 Statut Membre Dernière intervention 20 août 2013 - 25 mai 2013 à 18:52
 zady - 2 janv. 2015 à 09:07
Bonsoir,

Un soucis m'ai survenu pour mon téléphone galaxy ace (gt-s5830) , étant tomber dans

l'eau l'année passé au mois de mars, il ne s'allumé plus, et là comme par enchantement il

re-fonctionne (seul le bouton d'allumage et verrouillage ne fonctionne plus, ce qui ne

m'empêche pas de l'utiliser) cependant je voudrais faire des mises a jours d'applications

mais arriver dans le market sur l'application correspondante, il me dit que cet appareil n'est

pas compatible avec cet article, alors j'ai mis a jour le micro logiciel ect mais ça n'arrange

rien, y'a t'il une solution?

Merci d'avance.

1 réponse

yoann090 Messages postés 9158 Date d'inscription mercredi 12 août 2009 Statut Contributeur sécurité Dernière intervention 13 avril 2016 1 794
Modifié par yoann090 le 25/05/2013 à 19:13
Bonjour,

Certaines applications sont réservées à certains smartphones, de plus, il se peut que par exemple l'application soit disponible à partir de Jelly Bean qui n'a pas été adaptée pour fonctionner sur le galaxy Ace 1ere génération.

Cordialement
1
Dmanon Messages postés 10 Date d'inscription samedi 25 mai 2013 Statut Membre Dernière intervention 20 août 2013
25 mai 2013 à 19:14
Même sur les applications de bases? (Gmail, ect..)
0
yoann090 Messages postés 9158 Date d'inscription mercredi 12 août 2009 Statut Contributeur sécurité Dernière intervention 13 avril 2016 1 794
25 mai 2013 à 19:23
Euh non normalement les applications comme Gmail tu devrais pouvoir les télécharger.
0
yoann090 Messages postés 9158 Date d'inscription mercredi 12 août 2009 Statut Contributeur sécurité Dernière intervention 13 avril 2016 1 794
Modifié par yoann090 le 25/05/2013 à 19:24
Mais android market a été remplacé par Google Play store tu utilises bien le bon magasin d'applications?
0
Dmanon Messages postés 10 Date d'inscription samedi 25 mai 2013 Statut Membre Dernière intervention 20 août 2013
25 mai 2013 à 19:25
Oui avec le compte gmail ect..
0
yoann090 Messages postés 9158 Date d'inscription mercredi 12 août 2009 Statut Contributeur sécurité Dernière intervention 13 avril 2016 1 794
25 mai 2013 à 19:33
Et peu importe l'application ?
0