Ordinateur qui s'allume mais qui rame et bug [Fermé]

Signaler
Messages postés
357
Date d'inscription
samedi 11 décembre 2010
Statut
Membre
Dernière intervention
12 avril 2018
-
Messages postés
454
Date d'inscription
jeudi 19 novembre 2009
Statut
Membre
Dernière intervention
11 avril 2016
-
Bonjour,

Je posséde un Asus qui a 3 ans, se matin je me suis aprçu en l'allumant que arrivé sur le menu d'accueil aaprés allumage il ramait, mais vraiment beaucoup, puis dés que je clique quelque part cela fait planté et il faut que j'attende quelques minutes pour que cela revienne. C'été un ordi haut de gamme, dernierement j'atais censé changé de batterie mais la je comprends pas se qui se passe, c'est impossible de l'utilisé dans cette situations. Aidez moi s'il vous plais, merci.

3 réponses

Messages postés
454
Date d'inscription
jeudi 19 novembre 2009
Statut
Membre
Dernière intervention
11 avril 2016
93
Fais un test de ta ram, et du processeur éventuellement, avec un logiciel que tu trouvera sur internet
Messages postés
357
Date d'inscription
samedi 11 décembre 2010
Statut
Membre
Dernière intervention
12 avril 2018
25
J'arrive pas à utilisé le pc il est trop lent et il bug quand je l'utilise
Messages postés
454
Date d'inscription
jeudi 19 novembre 2009
Statut
Membre
Dernière intervention
11 avril 2016
93
Dans le bios alors
Messages postés
357
Date d'inscription
samedi 11 décembre 2010
Statut
Membre
Dernière intervention
12 avril 2018
25
C'est a dire ?
Messages postés
454
Date d'inscription
jeudi 19 novembre 2009
Statut
Membre
Dernière intervention
11 avril 2016
93
au démarrage tapote F2, tu va entrer dans une interface grise en général.