Calcul du prix de vente + la marge

[Fermé]
Signaler
-
Messages postés
2
Date d'inscription
samedi 18 mai 2013
Statut
Membre
Dernière intervention
18 mai 2013
-
Bonjour,

Je suis en stage et sur mon prix de vente qui est de 64.5 € je dois rajouter une marge de 6% aidez moi je n'y arrive pas du tout !!!

Merci

6 réponses

Messages postés
12992
Date d'inscription
dimanche 18 novembre 2012
Statut
Membre
Dernière intervention
2 février 2015
1 516
Salut,

dois tu ajouter la marge sur ton prix d'achat ou sur ton prix de vente ?

on va appeller PA = Prix d'Achat et PV = Prix de vente.

pour rajouter 6% a ton prix d'achat tu fais

(PA*106)/100 que tu peux simplifier en PA*1,06
Avec un prix d'achat de 100€, ça te donne 106€,00€

pour avoir 6% sur ton prix de vente tu fais :

PA / ((100-6)/100) que tu peux simplifier par PA/0,94 (*)

Avec un prix d'achat de 100€, ça te donneras 106,38€. Si tu retires 6% sur ce prix de vente tu retrouve ton prix d'achat de 100€

(*) pour trouver 0,94 tu prends 100-6 et tu divise le resultat par 100
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
2
Date d'inscription
samedi 18 mai 2013
Statut
Membre
Dernière intervention
18 mai 2013
1
Bonjours,

tu ne confond pas "taux de marge" de 6% avec "taux de marque" à 6 % ??

tu as ton PA hors taxe, tu ajoute tes 6 % puis la tva pour avoir ton PV TTC normalement ou tu parles tout le temps en PV HT ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
10021
Date d'inscription
lundi 18 octobre 2010
Statut
Membre
Dernière intervention
2 août 2021
2 168
Bonjour

RQ1. Que représente la marge par rapport au prix de vente
RQ2. ValeurFinale = ValeurInitiale*(1+t/100)

Bonne suite
Messages postés
12992
Date d'inscription
dimanche 18 novembre 2012
Statut
Membre
Dernière intervention
2 février 2015
1 516
non pas d'accord. Dans cette formule tu calcule la marge en fonction de la valeur initiale.

Si a l'inverse tu appliques une remise du meme taux que la marge sur ta valeur finale, la valeur obtenue sera inférieure à la valeur initiale.
Messages postés
23763
Date d'inscription
dimanche 26 août 2001
Statut
Modérateur
Dernière intervention
13 janvier 2020
3 090
Salut,

ce n'est pas un problème d'excel, mais plutôt un problème d'arithmétique...
Messages postés
42861
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
27 juin 2021
3 376
salut

<<< prix de vente qui est de 64.5 € je dois rajouter une marge de 6% >>>

Colonne A = PV ( prix de vente )
Colonne B = marge %
Colonne C = valeur marge ( =SOMME(A3*B3) )
Colonne D ( ou E ) = PV total ( =SOMME(A3:C3) )

Classeur XLS

par contre , il ne faut pas dire que les 64,50 € est un prix de vente
en soit , c'est un prix intermédiaire , comme tu ajoutes une marge
c'est le final qui est le prix de vente

à+
pas de lien sur page web en anglais , je vole déjà assez tout seul
Messages postés
12992
Date d'inscription
dimanche 18 novembre 2012
Statut
Membre
Dernière intervention
2 février 2015
1 516
les 64,50 corrspondent au prix d'achat.

il faut savoir si on compte appliquer la marge sur le prix d'achat ou sur le prix de vente final.

lorsqu'un commerçant concède une remise de 5%, il calcule sa remise d'après le prix de vente public. Donc si on ne veut pas descendre en dessous de son prix d'achat initial, il faut calculer la marge sur le prix de vente final

puisque la marge est de 6% il faut donc diviser 64,50 par 0,94 soit un prix de vente final de 68,62 alors que si j'applique les 6% sur le prix d'achat cela ne fait que 68,37. Vu la somme de départ et le taux appliqué, 0,25€ paraissent bien peu mais sur des sommes et des taux plus elevés ça change bcp
Messages postés
12992
Date d'inscription
dimanche 18 novembre 2012
Statut
Membre
Dernière intervention
2 février 2015
1 516
voici l'illustration de ce que j'essaye de faire comprendre

Calcul de Marge/Calcul de Remise
Messages postés
42861
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
27 juin 2021
3 376
compris pour les 68,43
=SOMME(A3:C3) , ce n'est pas bon
=SOMME(A3+C3)
Messages postés
12992
Date d'inscription
dimanche 18 novembre 2012
Statut
Membre
Dernière intervention
2 février 2015
1 516
non tu fait une erreur dans tes formules

soit tu fais la somme d'une plage de cellules : =somme (A3:C3) ce qui va additionner les cellules A3, B3, C3

soit tu veux additionner 2 cellules et tu n'a pas besoin de la fonction =somme(), ce qui donne : =A3+C3

ce que je veux faire comprendre dans mon calcul de marge, c'est que si tu applique une remise de 6% à un client, suivant la méthode de calcul utilisée tu risque d'avoir un prix de vente remisé, moins elevé que le prix d'achat
Messages postés
54324
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
2 août 2021
16 318
Alors, a ! C'est plus clair ?
Mais pour la suite de ton stage, il serait utile que tu revises un peu tes cours de compta-commerce-gestion ...
Messages postés
23763
Date d'inscription
dimanche 26 août 2001
Statut
Modérateur
Dernière intervention
13 janvier 2020
3 090
C'est ce que j'ai dit au début, ce n'est pas un problème excel, mais un problème d'arithmétique ;-)
Messages postés
12992
Date d'inscription
dimanche 18 novembre 2012
Statut
Membre
Dernière intervention
2 février 2015
1 516
Oui Blux on est bien d'accord, c'est pour cela qu'au début je ne parlais pas d'excel

Dans mon tableau excel, j'illustre les deux méthodes de calcul

marge sur le prix d'achat ou marge sur le prix de vente final