L'image de ma signature ne s'affiche pas chez le destinataire [Résolu/Fermé]

Signaler
Messages postés
253
Date d'inscription
vendredi 4 avril 2008
Statut
Membre
Dernière intervention
28 septembre 2015
-
Messages postés
253
Date d'inscription
vendredi 4 avril 2008
Statut
Membre
Dernière intervention
28 septembre 2015
-
Bonjour,
j'espère que tout le monde va bien !
donc mon problème est que, j'ai certes réussit à intégrer mon image dans la signature du message, mais le destinataire ne voit pas l'image il y a simplement un carré blanc avec une croix rouge dedans !
j'ai une messagerie Outlook express 6 et mon image est enregistrer sur mon disque dur !
alors soit j'ai louper une étape importante soit je ne sais pas !
merci a vos réponses
Loa
A voir également:

4 réponses

Messages postés
11198
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1 436
...donc, le problème se situe non pas chez toi, mais au niveau du courrielleur de ton destinataire.

@+
pasthou
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
253
Date d'inscription
vendredi 4 avril 2008
Statut
Membre
Dernière intervention
28 septembre 2015
6
coucou !
oui elle apparaît dans les message envoyer !
mais toujours pas chez le destinataire ... :/
merci
biz

Loa Krevette !!!
Messages postés
11198
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1 436
...est-ce que ta signature(l'image) apparaît dans tes éléments envoyés...?

@+
Pasthou
Messages postés
253
Date d'inscription
vendredi 4 avril 2008
Statut
Membre
Dernière intervention
28 septembre 2015
6
Merci Pasthou ! effectivement ça marche chez certains mais pas par tous !
biz biz