Condition logique

Fermé
Laedry Messages postés 2 Date d'inscription dimanche 28 avril 2013 Statut Membre Dernière intervention 15 mai 2013 - 15 mai 2013 à 14:40
PHILOU10120 Messages postés 6131 Date d'inscription lundi 16 avril 2012 Statut Contributeur Dernière intervention 25 septembre 2022 - 15 mai 2013 à 15:03
Bonjour,

je souhaiterais créer une fonction qui permet de dire "oui" si trois colonnes ou moins sur le cinq sont inférieur à 3...

1 réponse

PHILOU10120 Messages postés 6131 Date d'inscription lundi 16 avril 2012 Statut Contributeur Dernière intervention 25 septembre 2022 734
15 mai 2013 à 15:03
Bonjour

une idée pour les colonne A à E

=SI(NB.SI(A1:E1;"<=3");"oui";"non")
0