Touche clavier ne corresponde plus

[Fermé]
Signaler
Messages postés
2
Date d'inscription
mardi 16 avril 2013
Statut
Membre
Dernière intervention
16 avril 2013
-
 Profil bloqué -
Bonjour a tous, j'ai un petit problème avec le clavier de mon asus K73S
En le nettoyant un peu j'ai du appuyer sur des touches et maintenant certaines touches corresponde plus et écrivent plusieurs symbole par exemple lorsque je tape sur le e jai e+h lorsque je tape sur le m j'ai mk/ quand je tape effacer j'ai <_"
ce nest pas un problème d'azerty et qwerty car le A et Q son a leur place
J'ai essayer de faire fn + num lk celui n'a rien donner..:-(

Merci d'avance

6 réponses

Messages postés
27379
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
15 octobre 2021
3 475
Bonjour,

regarde si tu n'as pas activé les touches rémanentes :

https://www.commentcamarche.net/faq/870-windows-touches-remanentes

cordialement
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
27379
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
15 octobre 2021
3 475
A tu vérifié les configurations de ton clavier dans options régionales et linguistiques du panneau de configuration ?
Messages postés
24
Date d'inscription
lundi 29 septembre 2008
Statut
Membre
Dernière intervention
16 avril 2013
6
Essaye avec le clavier visuel:
vas dans Menu démarrer => Accessoires => Option d'ergonomie => Clavier visuel

Puis essaye de cliquer sur les touches avec ta sourie et voir ce que cela donne, si ça marche donc le problème est dans ton périphérique clavier, essaye de bien le nettoyer, sinon tu le change....
Sa sert a rien ce que tu lui dit, c'est certain que sa va marcher, car son clavier visuel n'a aucun raport avec le vrai clavier brancher a son ordinateur.!
Messages postés
2
Date d'inscription
mardi 16 avril 2013
Statut
Membre
Dernière intervention
16 avril 2013

Bonjour, merci a vous 2 votre aide, j'ai été voir dans le panneau de configuration option linguistique est mon clavier est bien en français je n'est rien vu d'anormal dans les paramètres.. :-(
Et le clavier virtuel marche bien
Ton clavier est peut-etre passé en version qwerty !
Presse en même temps les touches ALT et SHIFT
Cela va le faire revenir en version AZERTY

Info:https://fr.wikipedia.org/wiki/QWERTY

Si cela ne marche pas, tu devrais faire un teste avec autre clavier.