Pourquoi suis.je toujours <occupe> lorsqu on m appelle

[Résolu/Fermé]
Signaler
Messages postés
7
Date d'inscription
jeudi 30 août 2012
Statut
Membre
Dernière intervention
11 avril 2013
-
 Nor -
Bonsoir,

J ai fait plusieurs fausses manoeuvres certainement, sur un mororola DEFY avec motobur.
Lorsqu on m appelle d un fixe (j ai essayer avec mon numéro fixe) mon mobile est toujours <occupe>

Qu'ai.je fait ? Merci de me donner votre conseil,
Je suis bien ennuyez .

Cordialement
Auburn

5 réponses

Messages postés
112
Date d'inscription
lundi 18 février 2013
Statut
Membre
Dernière intervention
27 juin 2015
21
Rebonsoir,

La fonction doit se trouver là: Touche tactile gauche > Paramètres > Rejet d'appel

Bonne soirée, et bon courage !
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
112
Date d'inscription
lundi 18 février 2013
Statut
Membre
Dernière intervention
27 juin 2015
21
Bonsoir,

Regarde dans les options de profil du mobile. Il y a certainement une fonction qui bloque tout appel entrant.

Bonne soirée.
Messages postés
7
Date d'inscription
jeudi 30 août 2012
Statut
Membre
Dernière intervention
11 avril 2013
2
J ai trouver j ai fait un rappel sur mon fixe <permanent>!!!!!!
Reste mon problème de deux clics pour obtenir quelque,chose au lieu d un clic avant.dans Gestion des application, j ai trouve <2 clics> mais ça ne donne rien pour supprimer si c est ça

Merci.

Aubuen
Messages postés
7
Date d'inscription
jeudi 30 août 2012
Statut
Membre
Dernière intervention
11 avril 2013
2
J ai chercher, mais j ai des difficultés à cliquer sur ce que je veux. Avant un c'ic suffisait mai tenant c est archi difficile.

Je continue, mais j en ai assez !!!!!

Merci

Auburn
Messages postés
112
Date d'inscription
lundi 18 février 2013
Statut
Membre
Dernière intervention
27 juin 2015
21
Il faut peut être redémarrer ton téléphone pour voir si les changements ont opéré?

Bonne soirée.