Plus d'accès à youtube ! [Résolu/Fermé]

Signaler
Messages postés
22
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
28 décembre 2013
-
 chiara 2345 -
Bonjour à tous,
Bien évidemment, j'ai besoin d'un petit coup de main.
Depuis quelques jours, je n'ai plus accès aux vidéo "youtube", ni même d'ailleurs au site en question. Cela marque systématiquement: Page Web inaccessible. Chrome me demande de réactualiser! Bien sûr ça ne fait rien.
Mon pc tourne sur XP, avec Avast en anti-virus, et le pare-feu microsoft.
Après y avoir jeté un oeil, je suis quasiment certain que ça n'est pas le pare-feu qui me bloque.
Aucune manip n'a été effectuée récemment. Je ne comprends pas (?).
2ème symptôme, je n'ai plus accès du tout à ma messagrie "gmail", et cela, aussi bien avec mon pc fixe que le portable.

Voilà voilà, qui a la réponse?? Merci en tous cas

34 réponses

Messages postés
22
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
28 décembre 2013
7
j'ai 1 antivirus: AVG Internet sécurity 2013
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 61374 internautes nous ont dit merci ce mois-ci

Messages postés
22
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
28 décembre 2013
7
Bonjour Toadangel et un grand merci!
J'ai donc fait ce que tu préconises et.... malheureusement le problème persiste.
On dirait en fait que mon ordi n'arrive pas à accéder à youtube ni à lire bien sûr la moindre vidéo hébergée sur ce site, que qqchose l'en empêche. Quand tu ouvres une page, sur l'onglet apparait un petit cercle qui tourne à vitesse normale jusqu'à ce que la page s'ouvre. Pour mon problème, ce cercle tourne au ralenti jusqu'à l'échec.
Voilà, je ne sais quoi dire de + mais merci du coup de main..

installes flash player

shockwave player

Si tu ne l'as pas, installes aussi silverlight
Messages postés
22
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
28 décembre 2013
7
Merci toadangel

J'ai effectué les installations, redémarré et.... rien, toujours rien.
C'est ch......!
J'aurais aimé te poser une question. Dans la mesure ou mon problème existe et sur mon pc fixe et sur mon portable, ne crois-tu pas qu'il pourrait s'agir de ma livebox?

Je ne pense pas, tu dois avoir un message d'erreur avec la phrase Page web inaccessible.




Messages postés
22
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
28 décembre 2013
7
oui, c'est tout à fait ça

ben donnes le message d'erreur ^^
Messages postés
22
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
28 décembre 2013
7
oui, excuses.. le voilà

Page Web inaccessible
Impossible de charger la page Web sur Google Chrome, car www.youtube.com n'a pas répondu à temps. Il est possible que le site soit bloqué ou que vous rencontriez des problèmes avec votre connexion Internet.
Voici quelques suggestions :
Actualisez cette page Web ultérieurement.
Vérifiez votre connexion Internet. Redémarrez votre routeur, votre modem ou tout autre périphérique réseau que vous utilisez.
Ajoutez Google Chrome aux programmes autorisés dans les paramètres de votre pare-feu ou de votre antivirus. S'il est déjà autorisé, supprimez-le de la liste des programmes autorisés et ajoutez-le à nouveau.
Si vous utilisez un serveur proxy, vérifiez les paramètres associés ou assurez-vous que le serveur fonctionne auprès de votre administrateur réseau. Si vous ne pensez pas devoir utiliser de serveur proxy, réglez vos paramètres de proxy : Accédez au menu Chrome > Paramètres > Afficher les paramètres avancés... > Modifier les paramètres du proxy... > Paramètres réseau , puis décochez l'option "Utiliser un serveur proxy pour votre réseau local"..
Erreur 118 (net::ERR_CONNECTION_TIMED_OUT) : Le délai imparti à l'opération est dépassé.
Messages postés
20
Date d'inscription
mercredi 7 novembre 2012
Statut
Membre
Dernière intervention
3 avril 2013

Ce que tu peux faire c désinstaller google et le réinstaller
Messages postés
22
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
28 décembre 2013
7
Merci Kady75, c'est une idée que je tenterais bien, mais comment sauvegarder à coup sûr mes favoris?

Tu as quel antivirus?

Bitdefender?

ok alors regarde dans les paramètres si il ne bloque pas google chrome

regarde aussi ça:

1) Allez dans le menu "clé à molette" en haut à droite de votre page Google Chrome
2) Dans l'onglet "Options avancées", cliquez sur Modifier les paramètres du proxy.
3) Sélectionnez "Connexion directe au réseau" ou "Pas de proxy" selon les versions de Google Chrome.
4) Redémarrez Google Chrome.
Messages postés
22
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
28 décembre 2013
7
suis désolé toadangel, je dois quitter ce soir. Je ferai la manip dès demain et te tiendrais au courant. Merci et te souhaite une bonne soirée

pas de soucis, à demain ;)

Bonne soirée.
Messages postés
22
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
28 décembre 2013
7
Bonjour Toadangel,

La nuit porte conseil.
Je n'y avais pas pensé, mais sur conseil d'un collègue, j'avais installé une extension sur le navigateur google chrome qui s'appelle "ABP". Cela permet de filtrer les spams et toutes ces petites choses désagréables qui envahissent nos boites mail.
Et bien figure-toi que c'était "le" problème! Après l'avoir désactivé, tout est rentré dans l'ordre.
Je suis bien entendu très content.
En tous cas, je te donne l'info, on ne sait jamais, ça pourra servir à qqun d'autre, et je te remercie d'avoir tenté de m'aider pour trouver une solution.
Très bonne journée à toi

Re.

ABP est une extension pour bloquer les pubs https://chrome.google.com/webstore/detail/adblock-plus-free-ad-bloc/cfhdojbkjhnklbpkdaibdccddilifddb?hl=fr

Je serais toi je la remettrais, mais ce n'est que mon avis :)
Messages postés
22
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
28 décembre 2013
7
je comprends bien, mais si ça a pour effet de m'empêcher de voir des vidéos et de m'interdire l'accès sur ma messagerie gmail, mon choix est fait.
Sauf si tu as une soluce bien entendu

Tu avais pris quelle liste d'abonnement de filtrage?

moi j'ai celle là sur chrome et firefox et rien ne me bloque les vidéos:

https://www.cjoint.com/13av/CDejqFO6pOr_1.jpg
Messages postés
22
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
28 décembre 2013
7
Là, ça devient compliqué car .... j'ai la même chose que toi. Je l'ignorais, j'ai été voir, et c'est pareil! les 2 cases sont cochées...
Mais écoute, ça n'est pas grave, sachant d'où ça vient, j'essaierai par la suite en cochant ou décochant une option et verrai bien ce que ça donne tout en gardant cette protection.

bizarre...

tu as noscript ou une extension de ce genre sur chrome?