Message d'erreur Etat des envois/réceptions Outlook [Résolu/Fermé]

Signaler
Messages postés
9
Date d'inscription
mardi 19 mars 2013
Statut
Membre
Dernière intervention
9 avril 2013
-
Messages postés
4
Date d'inscription
vendredi 15 mars 2013
Statut
Membre
Dernière intervention
29 mars 2013
-
Bonjour,

J'ai installé le logiciel Outlook fourni dans avec le Pack Office sur mon ordinateur en septembre dernier et tout fonctionnait parfaitement jusqu'à lundi dernier.
Depuis 2 jours, lorsque je fais Envoyer/Recevoir sur mon ordinateur, il n'y a que 3 étapes sur 4 qui sont validées. Et si je peux toujours envoyer des emails depuis les deux adresses enregistrées sur Outlook, je ne peux plus rien recevoir sur aucune des deux, alors que cela fonctionne parfaitement depuis mon téléphone portable ou ma tablette.
Par conséquent, je ne pense pas que cela vienne des serveurs, sinon, je ne recevrais plus rien nulle part !

Le message d'erreur qui s'inscrit est le suivant :

La tâche "contact@.........com - Réception" a signalé une erreur (0x800CCC90): "Le serveur de courrier entrant (POP3) a signalé une erreur interne. Si vous continuez à recevoir ce message, contactez l'administrateur du serveur ou le fournisseur de services internes (ISP). Réponse du serveur : -ERR cannot establish SSL with POP server .................., SSL_connect error 1: error: 14090086: SSL routines: SSL3_GET_SERVER_CERTIFICATE: certificate verify failed".

Quelqu'un peut-il me venir en aide car je n'y connais rien en la matière ?!!

Merci d'avance.

3 réponses

Messages postés
4
Date d'inscription
vendredi 15 mars 2013
Statut
Membre
Dernière intervention
29 mars 2013

Bonjour Assistantesympa.

J'ai une solution a vous proposer.

Désactiver votre case "Connections Sécuriser SSL"

Celle si se trouve dans les "Paramètre de Compte Outlook"

Merci de me donner le domaine de votre adresse mail exemple: ( .....@yahoo.fr) Ces réglages son différent pour chaque fournisseur, je vous donnerai directement se qu'il vous faut

Actuellement en formation Chez MODE83 dans le domaine de la Maintenance en Équipement Bureautique"
Messages postés
9
Date d'inscription
mardi 19 mars 2013
Statut
Membre
Dernière intervention
9 avril 2013

Merci de votre aide, mais je suis une buse totale concernant cela.

J'ai bien retrouvé les paramètres de l'adresse de messagerie, mais aucune case à décocher ou à cocher pour la connexion sécurisée SSL.

Pouvez-vous m'indiquer le chemin à suivre pour localiser cette case ?

D'autre part, le nom de domaine de chacune de mes 2 adresses est différent à chaque fois, et il s'agit d'un nom de domaine entreprise (A Little French Touch pour la première et Copytrax pour la deuxième), donc privé. Je ne sais pas du coup si vous serez en mesure de m'aider pour les réglages.

Ce qui m'étonne, c'est que cela fonctionnait parfaitement jusqu'à lundi dernier et que du jour au lendemain, cela n'a plus fonctionné...du moins pour la réception des emails entrants, car j'arrive toujours à en envoyer depuis chacune des adresses.
Messages postés
4
Date d'inscription
vendredi 15 mars 2013
Statut
Membre
Dernière intervention
29 mars 2013

Si vous avez la version 2007.

Ouvrer votre Outlook. Et cliquer sur l'option "Outil" ensuite sur l'option "Paramètre de Compte"

Double Cliquer sur votre adresse de messagerie, et ensuite aller dans option supplémentaire, et décocher la case du SSL.