Soucis de démarrage

Fermé
Signaler
-
 titeuf -
Bonjour,

J'ai un soucis depuis ce matin.
Voila, hier soir mon pc ramait énormément, je l'ai éteint normalement.
Et ce matin, pas de bip de démarrage, pas de lancement Windows juste un écran noir.
Donc j'ai essayé de le lancer en mode sans échec sans succès.
Le pc à un logiciel de test de diagnostique matériel qui détecte bien : Le disque dur, ma ram, le pros et le lecteur dvd (Il n'indique pas la carte mère, est-ce normal ?).
J'ai mis mon cd de seven et j'ai formaté mon pc. Donc après l'installation et les 140 mises à jour mon pc redémarre. Je me dis cool le soucis est réglée.
Puis ça recommence, pas de bip de démarrage et ecran noir.
J'arrive à retourner sur Windows seulement lorsque le cd de seven est dans le lecteur.
J'ai mis le disque dur en primary boot mais ça change rien. Alors à votre avis, d'ou viens le soucis ? Merci de vos réponses
Ps : La carte graphique fonctionne.

9 réponses

Messages postés
7
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
10 mars 2013
2
si tu peu le faire esseye de changer ton disque dur de slot mais a mon avis c est ta carte mere qui a lacher . tien moi au courent cordialement
0
Messages postés
4
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
8 mars 2013

Merci de ta réponse, parce que en ce moment je suis en train de jouer à Wow sans soucis, le pc ne lag plus depuis que je l'ai formaté. Mais j'ai beau le redémarrer sans le cd Windows, il y'a rien à faire, plus aucun bip de démarrage et écran noir. J'ai juste à laisser le cd dans le lecteur et l'ordi démarre sur le C: mais je n'ai toujours pas le bip.
Ma carte mère peut-elle fonctionner que partiellement ou est-elle tout simplement en train de me lâcher?
Merci de vos réponses.
0
Messages postés
7
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
10 mars 2013
2
tu peu aussi esseyer de rentrer dans le bios si tout est normal mais si c est pa ca bin ta pluca racheter une nouvelle carte mere ou un pc. tu peu aussi faire un devi gratuit pour confirmer cela
0
Messages postés
4
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
8 mars 2013

ça reste bizarre comme même je n'arrive à trouvé aucun cas comparable au mien. Théoriquement pas de signal au démarrage, pas de démarrage. Je ne comprends rien.
0
salut regarde si ta pas une carte ram qui a cramer ou ta une solution moi sa a marcher apres ses pas sur depousière ton pc
0
Messages postés
4
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
8 mars 2013

Je les ai retiré et dépoussiéré et le pc les detecte bien.
0
et ton ecrant reste toujours noir
0
Messages postés
4
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
8 mars 2013

Seulement lorsque je retire le cd d'installation. Quand je laisse le cd seven dans le lecteur, il démarre sans problème hormis le fait qu'il n'y plus le signal(le bip de contrôle) au démarrage.
0
bas sois ses ton bios qui et mal réglé exemple ton disque dur et en esclave sois ses ta carte video qui et hs
0