Probleme plein de pixel rouge [Fermé]

Signaler
Messages postés
61
Date d'inscription
mercredi 6 février 2013
Statut
Membre
Dernière intervention
1 janvier 2019
-
Messages postés
61
Date d'inscription
mercredi 6 février 2013
Statut
Membre
Dernière intervention
1 janvier 2019
-
Bonjour,
j'ai un petit (gros) problème avec mon ordinateur, depuis un certain temps mon ordinateur affiche mal : il affiche plein de pixel rouge partout sur l'écran, très souvent maintenant il démarre , il me demande mon mot de passe , je le marque et je fait entrer et là, mon écran s'éteint (deviens noir) mais l'ordinateur et toujours allumer. j'en est déduit que c'était la carte graphique donc j'ai réinstaller le pilote mais rien a faire ,mon ordinateur ne change pas ....
ma carte graphique : ATI Radeon(TM) HD 4800 Series Overview
donc si vous savez le problème je veux bien de l'aide ...
moi je pense qu'il faut changer le carte graphique, mais mes dise que non


2 réponses

Messages postés
61
Date d'inscription
mercredi 6 février 2013
Statut
Membre
Dernière intervention
1 janvier 2019
2
euh , ma carte graphique c'est une 4800 . Oui la ventille marche bien , je le car elle fait enormement de bruit !!! Le temperature est O.K , j'ai tetster avec CPU-Z... c'est mes freres qui me l'on dit , je sais pas pourquoi .....
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
5407
Date d'inscription
dimanche 27 septembre 2009
Statut
Membre
Dernière intervention
14 février 2019
611
HD4800 series n'est pas le nom de la CG , ta carte doit être surement une HD4850 ou une HD4870 ou HD4890 .....

Tu peux me donner les T° en idle et burn de la CG ?!?
Messages postés
61
Date d'inscription
mercredi 6 février 2013
Statut
Membre
Dernière intervention
1 janvier 2019
2
qu'est ce que "idle" et "burn" ? comment je les vois ? aurait tu une solution car pour l'instant mon ordinatuer refuse de s'allumer , je suis sur mon vieux ordi portable , là .....
Messages postés
5407
Date d'inscription
dimanche 27 septembre 2009
Statut
Membre
Dernière intervention
14 février 2019
611
Salut ,


A priori avec ce genre de symptomes (artefact visuel) effectivement la defaillance de la carte graphique est malheureusement possible!!!

C'est une 4870 ? O.C. ?

As-tu verifier les T° de fonctionnement de la CG ? la ventilation fonctionne correctement ?

"moi je pense qu'il faut changer le carte graphique, mais mes dise que non" qui et pour quel raison on te dit ça ?!? on ne sait jamais il faut creuser toutes les pistes .