Creation d'une fonction [Résolu/Fermé]

Signaler
Messages postés
390
Date d'inscription
jeudi 24 janvier 2008
Statut
Membre
Dernière intervention
9 janvier 2016
-
Messages postés
390
Date d'inscription
jeudi 24 janvier 2008
Statut
Membre
Dernière intervention
9 janvier 2016
-
Bonjour,

je voudrais créer la fonction suivante

si b5 > 0 alors les cellules A4 et J7 sont complétées sinon mauvais

si b5>0;a4 et j7;"mauvais"

Pourriez vous m'aider svp merci


4 réponses

Messages postés
25213
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
7 août 2020
5 394
Bonjour
alors il faut une formule dans chaque cellule:
=SI(B5>0;"Mauvais";"")
le "" final est à remplacer par ce qui est censé compplèter le résultat.
crdlmnt
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56918 internautes nous ont dit merci ce mois-ci

Messages postés
390
Date d'inscription
jeudi 24 janvier 2008
Statut
Membre
Dernière intervention
9 janvier 2016
12
Bonjour Vaucluse
eh bien j'ai mis une formule dans chaque cellule et çà marche.
pourquoi faire compliquer alors que c'est simple

merci et bonne soirée
Messages postés
25213
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
7 août 2020
5 394
.... je vous le demande!!
bonne route
Messages postés
390
Date d'inscription
jeudi 24 janvier 2008
Statut
Membre
Dernière intervention
9 janvier 2016
12
merci à vous