Probléme de pilotes / codecs ? [Résolu/Fermé]

Signaler
Messages postés
20
Date d'inscription
mercredi 12 décembre 2012
Statut
Membre
Dernière intervention
27 mai 2015
-
Messages postés
6542
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
30 juillet 2020
-
Bonjour,
Bonjour,

nous avons un packard bell istart 9007.
Nous avons inséré une carte SD dans l'unité centrale pour voir des vidéos.
Dés que nous cliquons sur n'importe quelles vidéos. Le lecteur Windows media Série 11 s'ouvre et m'indique un message d'erreur comme tel : Le Lecteur Windows Media a rencontré un problème lors de la lecture du fichier.
Et impossible de lire les vidéos.

Savez vous d'où pourrait provenir le probléme ?

Dans l'attente d'une réponse.



2 réponses

Messages postés
6542
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
30 juillet 2020
573
Messages postés
20
Date d'inscription
mercredi 12 décembre 2012
Statut
Membre
Dernière intervention
27 mai 2015

Je viens de le télécharger. J'arrive à lire mes vidéos par contre le son est en décalage par a rapport à la vidéo..
Messages postés
6542
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
30 juillet 2020
573
Messages postés
20
Date d'inscription
mercredi 12 décembre 2012
Statut
Membre
Dernière intervention
27 mai 2015

Du coup y'a plus de décalage. merci
Messages postés
6542
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
30 juillet 2020
573
de rien