Mon disque dur se déco/reco sans arret

[Résolu/Fermé]
Signaler
Messages postés
103
Date d'inscription
mercredi 16 novembre 2011
Statut
Membre
Dernière intervention
16 juin 2013
-
Messages postés
103
Date d'inscription
mercredi 16 novembre 2011
Statut
Membre
Dernière intervention
16 juin 2013
-
Bonjour, Depuis quelque temps mon disque dur HD-PV500U2 de BUFFALO fait un petit clic et se déconnecte puis se reconnecte rapidement et donc je n'ai pas le temp de m'en servir.
Tout a l'heure il a fait un " bip " et cela ma inquiéter alors j'espère que vous pourrez trouvez une solution a mon problème.
Merci D'avance

3 réponses


Bonjour,
peut-être qu'il n'est pas bien brancher non ?? O_o' ! essaye d'ouvrire ton PC si tu sais et essaye de rebrancher bien ton disque dur + sinon ça peut-être un problemme de Systééme ou un virus je suis pas sûr ms essaye d'analyser ton PC et de verifier les Drivers ... !
Bon chance :D !!
Messages postés
103
Date d'inscription
mercredi 16 novembre 2011
Statut
Membre
Dernière intervention
16 juin 2013
2
D'accord Merci :D
Profil bloqué
Dr :D
Messages postés
103
Date d'inscription
mercredi 16 novembre 2011
Statut
Membre
Dernière intervention
16 juin 2013
2
Le seul problème c'est que je ne peut pas analyser mon Disque dur car il ne peut pas se connecter *_*
Profil bloqué
Pas le temp pour analyser ? :/ bon tu as essayer de rebrancher le disque dur ? et essaye aussi de mise ajour les pilotes
Messages postés
103
Date d'inscription
mercredi 16 novembre 2011
Statut
Membre
Dernière intervention
16 juin 2013
2
Enfaite c'est mon cable relié au port USB qui ne se branche pas "bien" et quand on le touche un peut il bouge alors que les autres cables branché au ports USB fonctionnent bien !
Profil bloqué
tu as acheter ton PC de puis longtemp peut etre nn ? si oui bah c la fin de tous les PC :p
Messages postés
103
Date d'inscription
mercredi 16 novembre 2011
Statut
Membre
Dernière intervention
16 juin 2013
2
Il y a 3 ans :S
Messages postés
103
Date d'inscription
mercredi 16 novembre 2011
Statut
Membre
Dernière intervention
16 juin 2013
2
Mais tous les autres fils branchés sont bien car ils ne bougent pas c'est ce fil qui bouge!
Messages postés
103
Date d'inscription
mercredi 16 novembre 2011
Statut
Membre
Dernière intervention
16 juin 2013
2
Je met du scotch ? xD
Profil bloqué
mdr prend ton PC technicien ça serai mieu
Messages postés
273
Date d'inscription
jeudi 19 avril 2012
Statut
Membre
Dernière intervention
28 septembre 2014
330
je pense que tu peux changer le cable est ca peu meme etre la cause regarde le commentaire de ce lien

http://www.ldlc.be/comment/c4652/p201009070050/buffalo-juststore-portable-500-gb/#149424

donc le mieux c'est de le remplacer je pense

http://www.leboncable.com/cables-disque-dur-externe-mini-usb/83-cable-usb-type-a-vers-mini-cable-1m.html
Messages postés
103
Date d'inscription
mercredi 16 novembre 2011
Statut
Membre
Dernière intervention
16 juin 2013
2
Merci je vais faire ça ;)