Ma connexion internet est t'elle correcte? [Fermé]

Signaler
Messages postés
1
Date d'inscription
dimanche 23 décembre 2012
Statut
Membre
Dernière intervention
23 décembre 2012
-
 virtu0z77 -
Bonjour,



Je vous post le résultat d'un test de vitesse sur speedtest.com (serveur massy)
https://www.speedtest.net/result/2389997286.png

Ma connexion est correcte? Sachant que sur d'après le site de free, j'ai un débit ATM de 9,7 ; affaiblissement de 38 db.
Je suis censé avoir de l'ADSL2+

Mais quand je me connecte sur le serveur de ma freebox, j'ai ceci :

Affaiblissement de 38db

Débit IP descendant : 1,1 M ?!!

Voici le détail :

Débit ATM 9710 kbit/s 393 kbit/s
Atténuation 38 dB 37 dB
Marge de bruit 5 dB 6 dB
FEC 2436 293
HEC 0 0
CRC 0 0
ES 0 0
SES 0 0
Mode nitro Activé Activé
Mode PhyR Activé Désactivé
rxmt 3298 0
rxmt_corr 0 0
rxmt_uncorr 0 0
Marge de bruit (heure jour semaine)

Est-ce normal, ou je subit peut être des ralentissement anormaux ?

Merci de vos réponses ;)

2 réponses

Messages postés
1233
Date d'inscription
lundi 5 janvier 2009
Statut
Membre
Dernière intervention
7 juillet 2016
407
Salut,

Question qui paraît hors sujet mais qui peut avoir son importance, vu tes mesures:
Payes tu encore un abonnement chez France Télécom? ( dégroupage partiel)

Sinon:
Le problème dans ton débit, c'est l'ascendant qui est très faible (393 kbit/s).
Tu dois avoir beaucoup de perte de synchronisation ou tu risque d'en avoir.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Merci de ta réponse.

Non je n'ai pas d'abonnement à France Télécom..
Il est vrai que mon débit ascendant est relativement faible..ce que je trouve comme bizarre, c'est que j'ai 2 statistiques différentes (chiffres via mon compte sur le site de free et les relevés que j'ai récupérer via la freebox...)

J'appelle free demain et je mettrai à jour le post ;)