Outlock express

Résolu
J'ai essayé de configurer outlook express mais il donne ce message
Impossible d'envoyer le message car le serveur a refusé l'adresse de messagerie de l'expéditeur. Cette adresse était '****@live.fr'. Objet ''******* !!', Compte : 'pop3.live.fr', Serveur : 'smtp.live.com', Protocole : SMTP, Réponse du serveur : '550 5.7.3 Requested action aborted; user not authenticated', Port : 25, Sécurisé (SSL) : Oui, Erreur de serveur : 550, Numéro d'erreur : 0x800CCC78
https://i.imgur.com/2dqAK.jpg 

https://i.imgur.com/66Jxy.jpg 

J'ai besoin d'aide s'il vous plaît

1 réponse

  1. Il faud rentrer dans les configuraion du compte, puis sur serveur "serveur requiert une authentification" click sur paramétres puis mettre le point sur ouvrir la session en utilisant : introduire le nom d'utilisateur et mot de passe de l'operateur actuel.
    Le serveur entrant reste le meme mais le serveur sortant en cas d'erreur doit etre :
    mail."operateur actuel"."pays"
    smtpauth.operateur actuel."pays" >>> sans oublier de cocher que mon serveur requiert une authentification.
    Allez bonne chance
    merci a ip config
    0
    1. Merci beaucoup monsieur.
      0