Wagon Minecraft qui BUG !

Résolu/Fermé
darksam0000 Messages postés 132 Date d'inscription mardi 24 juin 2008 Statut Membre Dernière intervention 27 septembre 2020 - 25 nov. 2012 à 15:22
darksam0000 Messages postés 132 Date d'inscription mardi 24 juin 2008 Statut Membre Dernière intervention 27 septembre 2020 - 25 nov. 2012 à 22:33
Bonsoir,

Depuis quelques jours, lorsque je m'assie dans un wagon sur minecraft et que je commence à avancer avec, le wagon bug complètement, il va dans tous les sens et disjoncte carrément ! C'est très ennuyeux juste pour la vue déjà lorsque je circule avec.

Le bug se décrit de la facon suivante : il se met a bouger d'avant en arrière très rapidement et va dans tout les sens tout en suivant malgré tout son chemin....

Je précise que je n'avais cela au début ! Java 32 bits uniquement pour la vue "standart".

Quelqu'un peut m'aider svp ?
A voir également:

2 réponses

darksam0000 Messages postés 132 Date d'inscription mardi 24 juin 2008 Statut Membre Dernière intervention 27 septembre 2020 108
25 nov. 2012 à 22:33
C'est bon j'ai trouvé d'où venait mon problème.

En ayant envoyé un message au support Minecraft.net, il s'excusait d'avance pour cette gêne occasionnelle car c'est la version 1.4.5 qui fait foirer les minecarts et le système de rails. Donc il projette de sortir une version sans ce bug dans les 6 prochains mois lol.

A+
1
darksam0000 Messages postés 132 Date d'inscription mardi 24 juin 2008 Statut Membre Dernière intervention 27 septembre 2020 108
25 nov. 2012 à 19:47
Quelqu'un peut m'aider svp ?
0