Statut contributeur disparu ?

Résolu
cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 - 9 nov. 2012 à 19:18
cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 - 19 déc. 2012 à 21:39
Bonsoir à toutes et tous,

un MP de Phènix m'avise que dans les réponses du forum mon statut de "contrib" n'apparait plus dans la bulle.
(je ne contrôle pas toute les 5mns)

alors que dans mon profil il y figure,
me suis dé et re connecté : https://dl.dropbox.com/u/61321179/en%20depot/statut%20cbauf.JPG

pouvez vous m'expliquer ce phénomène ?

D'avance merci !
et
Bonne soirée et week-end à vous tous .

8 réponses

Pierrecastor Messages postés 41467 Date d'inscription mercredi 5 novembre 2003 Statut Modérateur Dernière intervention 30 mai 2024 4 136
9 nov. 2012 à 19:18
Salut

La, je le vois.
cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 784
9 nov. 2012 à 19:22
Salut Pierre,

c'est "reviendu" ... le temps de poster !

Petit bug passagé ;-(

je résous

merci à toi !
0
Pierrecastor Messages postés 41467 Date d'inscription mercredi 5 novembre 2003 Statut Modérateur Dernière intervention 30 mai 2024 4 136 > cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022
9 nov. 2012 à 19:24
De rien, j'suis trop fort, je résous les bug de CCm avec la force, moi. ;-p
0
bizarre je vois aussi
peut être c'est lui il a trop forcer a l'apéro ;-)



Un ascenseur bondé sentira toujours différemment pour un nain
cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 784
9 nov. 2012 à 19:26
Salut Rossi,

J'en sort effectivement, mais 2 malheureuses "Pisses"... un peu court !

pour me faire perdre l'esprit ;-)

Bonne soirée.
0
Phènix 64 Messages postés 8935 Date d'inscription lundi 31 octobre 2011 Statut Contributeur Dernière intervention 26 février 2024 2 076
9 nov. 2012 à 19:29
Mauvaise langue ! ))

A son commentaire sur le forum : Café des membres , il n' apparaissait pas, désolé .
Utilisateur anonyme
9 nov. 2012 à 19:30
c'est ça enfonce toi tout seul en plus
tu faisais quoi au café hein :DDDD
0
Phènix 64 Messages postés 8935 Date d'inscription lundi 31 octobre 2011 Statut Contributeur Dernière intervention 26 février 2024 2 076 > Utilisateur anonyme
9 nov. 2012 à 21:28
j' attendais que tu donnes une explication rationnelle à ce bug !
DDD , aussi ))
0
cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 784
9 nov. 2012 à 19:39
Re, encore un coup de la bande....
lol.
en sur ce bon app, pour moi en tout cas et pour vous aussi !

--------------------------> je suis déjà dehors !
0
cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 784
10 nov. 2012 à 22:18
Tien, ça recommence !?

https://dl.dropbox.com/u/61321179/en%20depot/Bug%20avere%2002.JPG
moi je vois toujours

il me semble avoir vu ça une fois
et noctambule recommandait de nettoyer son navigateur

cache cookies etc
0
cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 784 > Utilisateur anonyme
Modifié par cbauf le 10/11/2012 à 22:31
Salut

Je le revois, mais ma capture faite à 22:14 (Mon heure sys) ne le montre pas
avant je ne sais pas je bossais un exo H-F, c'est Phènix qui m'a alerté !

... bizarre tout de même.

Info : Je passe régulièrement Ccleaner
0
cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 784
10 nov. 2012 à 22:50
PS. je vais devenir parano et avoir un toc, c-a-d : le passage et repassage du curseur sur mon pseudo ! et demanderai des dommages (l'intérêt je l'ai) sur CCM... LOL ;-)
0
cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 784
11 nov. 2012 à 00:00
et là il semble que je ne sois pas membre ?

https://dl.dropbox.com/u/61321179/en%20depot/Bug%20avere%2003.JPG
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
baladur13 Messages postés 46566 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 15 juillet 2024 13 308
11 nov. 2012 à 11:36
Bonjour
Anomalies remontées...
Bon dimanche
cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 784
Modifié par cbauf le 11/11/2012 à 14:18
Salut et merci

pour infos ; j'ai changé de MDP après avoir constaté le bug.

Bon dimanche à toi aussi
0
baladur13 Messages postés 46566 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 15 juillet 2024 13 308 > cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022
11 nov. 2012 à 14:27
Salut cbauf
Je pense que le problème est plus lié à une désynchronisation des serveurs qu'a autres choses, vu le caractère éphémère de ces anomalies.
Par moment, lorsque le message est publié, les serveurs ayant mémoire du pseudo en tant que membre ou contributeur ne répondant pas, assez tôt, il y a "flottement" pour un temps, puis tout redevient "Normal"
Je te tiens au parfum des réflexions émises par les étages supérieurs..
Bon dimanche.
0
Phènix 64 Messages postés 8935 Date d'inscription lundi 31 octobre 2011 Statut Contributeur Dernière intervention 26 février 2024 2 076 > baladur13 Messages postés 46566 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 15 juillet 2024
11 nov. 2012 à 15:19
Bonjour à toutes et tous .
cbauf n' est pas le seul à avoir ce désagrément. Rienafaire aussi apparemment
Bon dimanche !
Cdt. .
0
cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 784
Modifié par cbauf le 25/11/2012 à 21:58
Re,
d'après ce que je constate, il faut réinitialiser la page (F5) pour que le dernier message soit effectif dans l'optique du Pseudo

Edit,
une nouvelle mesure de contrôle (sécurité) ???

A question détaillée, Réponse précise ! ☼► Si question résolue, côcher l'option voulue. Mettez vos logiciels à jour ! et... Merci n'est pas un luxe ♪♫.
cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 784
25 nov. 2012 à 21:54
me suis mal exprimé !

CQFD : même en cliquant [Valider] , il faut, un certain temps, pour que mon pseudo passe de " noir à bleu"
0
cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 784
Modifié par cbauf le 14/12/2012 à 05:23
RE

https://dl.dropbox.com/u/61321179/en%20depot/Bug%20avere%2013%20copier.jpg

et, j'aime ma date d'inscription ! lol (ce doit faire de moi, le plus vieux hah hah < < ma toux )

mais mon statut ! pas là ! Hah Hahr!

A question détaillée, Réponse précise ! ☼► Si question résolue, côcher l'option voulue. Mettez vos logiciels à jour ! et... Merci n'est pas un luxe ♪♫.
cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 784
Modifié par cbauf le 14/12/2012 à 05:52
+ de 120 Mn de délais ??? et, CCM benchmark et le premier ? hurm hurm, ma gorge s'engorge!
0
baladur13 Messages postés 46566 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 15 juillet 2024 13 308 > cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022
14 déc. 2012 à 09:32
Salut...
Non Cbauf "t'es pas tout seul", le cas a, malheureusement, déjà été rencontré.
Cette distorsion de l'espace temps faisant des inscriptions bien avant même la naissance du fondateur de CCM a sévit chez les modos et certainement chez d'autres qui ne l'ont même pas vu..
Était-ce prévu dans le calendrier maya ? L'approche de la fin du monde dérègle t'elle les horloges de nos systèmes informatiques ?

Toujours est il que nos mécanos vont devoir jeter un coup d'endoscope dans leurs codes.
Merci pour la capture d'écran qui, si besoin était, devrait servir de preuve à charge.
0
cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 784
18 déc. 2012 à 18:56
;-D

Ok,
j'aimerais ajouter que cette latence et plus importante sur un gros thread (Mots à la suite),
que sur un ptit fil de 1 ou 2 post.

Bonne soirée à tous :-)
0
KX Messages postés 16747 Date d'inscription samedi 31 mai 2008 Statut Modérateur Dernière intervention 9 juillet 2024 3 017
19 déc. 2012 à 19:14
Remarque : dans toutes les impressions écrans que tu montres sans ton statut de contributeur, tu as le mot "intervention" qui est décalé. J'avais déjà noté ce problème (ici) qui est lié au zoom sur la page. Regarde voir si en mettant un zoom normal tu ne récupères pas ton statut de contributeur...
cbauf Messages postés 4297 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 784
19 déc. 2012 à 21:39
Salut,
Merci de la suggestion, mais mon zoom est à zéro, je pense que la gestion des serveurs est à revoir étant donné l'augmentation de communication sur Benchmark groupe.

Edit:
Souvent en fin d'année un coup de balai, est donné !
0