Problème piste mono et stéréo [Résolu/Fermé]

Signaler
Messages postés
97
Date d'inscription
jeudi 4 août 2011
Statut
Membre
Dernière intervention
7 juillet 2013
-
Messages postés
97
Date d'inscription
jeudi 4 août 2011
Statut
Membre
Dernière intervention
7 juillet 2013
-
Bonsoir,

je fais des vidéos sur mon pc et j'enregistre les voix de skype avec un logiciel nommé : skype recorder. Dans ce dernier je choisis bien Stéréo pour l'enregistrement. Mais lorsque j'écoute le rendu et lorsque je parle ma voix sort uniquement de l'haut-parleur gauche et mon ami lui de l'haut-parleur droit, et même avec audacity je n'arrive pas a faire en sorte que ma voix sorte a gauche et droite et lui de même.
Si vous avez la solution faites la moi transmettre.
Merci

2 réponses

Messages postés
163
Date d'inscription
dimanche 15 juillet 2012
Statut
Membre
Dernière intervention
17 juillet 2013
1
Tu enregistre juste l'audio de tes conversations ou tu enregistre aussi la vidéo de l'écran de ton pc ?
Messages postés
97
Date d'inscription
jeudi 4 août 2011
Statut
Membre
Dernière intervention
7 juillet 2013
15
j'enregistre la vidéo de minecraft avec fraps qui ne prend que le son du jeux (j'ai la version complète du logiciel ) et j'enregistre à part la conversation skype
Messages postés
97
Date d'inscription
jeudi 4 août 2011
Statut
Membre
Dernière intervention
7 juillet 2013
15
réglage son de skype ? sur le pc normalement tout est ok, quels sont tes réglages à toi ?
Messages postés
163
Date d'inscription
dimanche 15 juillet 2012
Statut
Membre
Dernière intervention
17 juillet 2013
1
Tu vois le petit haut-parleur en bas à droite de ta barre de tâche, ouvre le, puis en dessous du réglage volume, clique sur mélangeur et monte fraps, minecraft et skype à fond.
Messages postés
97
Date d'inscription
jeudi 4 août 2011
Statut
Membre
Dernière intervention
7 juillet 2013
15
cela ne fonctionne pas non plus, je vais rester sur mon logiciel a part,
Je viens de trouver comment avoir le son de Skype MP3 recorder en stéréo, il faut selectionner Mono et oui c'est bizarre mais bon au moins ça fonctionne ^^
Messages postés
163
Date d'inscription
dimanche 15 juillet 2012
Statut
Membre
Dernière intervention
17 juillet 2013
1
D'accord, sa doit être un problème plus compliquer mais si sa te convient comme ça.. ^^
N'hésite pas à me recontacter pour plus d'aide ou pour discuter et n'oubli pas de mettre le forum en résolu . :)
Messages postés
97
Date d'inscription
jeudi 4 août 2011
Statut
Membre
Dernière intervention
7 juillet 2013
15
merci de ton aide :)