Ghost 7.5

[Résolu/Fermé]
Signaler
Messages postés
342
Date d'inscription
vendredi 10 juin 2005
Statut
Membre
Dernière intervention
14 mai 2009
-
Messages postés
342
Date d'inscription
vendredi 10 juin 2005
Statut
Membre
Dernière intervention
14 mai 2009
-
bonjour à tous!

je viens de changer une partie des machines présentes sur mon réseaux et ca me pose un sérieux problème!

Leurs cartes réseaux (Intel(R) pro/1000 MT) n'est pas proposé dans les modèles, et je n'arrive pas à la paramétrer,
j'ai télécharger leur pilotes dos ndis 2 sur le site intel, afin de le faire, mais rien à faire il ne veut pas me charger les parametres, j'ai cherché des infos pour les rentrer manuellement mais j'ai pas trouvé!

Si quelqu'un avait une info, un tuto, une solution :-),ou autre je suis preneur

merci d'avance

2 réponses

Messages postés
342
Date d'inscription
vendredi 10 juin 2005
Statut
Membre
Dernière intervention
14 mai 2009
60
bon une fois de plus je trouve la solution tout seul!
comme quoi il est souvent bon de bien tout vérifier avant de crier au loup
en fait j'avais le bon driver.
Pour les initiés ou les futurs, lorsque l'on veut définir un modèle de carte, ghost 7.5 propose une configuration auto via un fichier nommé oemsetup.inf qu'il faut avoir pris soin de télécharger préalablement en fonction du driver ndis souhaité. C'est ce que j'avait fait et il ne m'avait chargé aucun param, je me suis donc dit qu'il y avait un souci, j' ai donc effectué un test afin de le vérifier, et pas de surprise cela n'a pas fonctionné.

Mais en fait ces paramètres peuvent rester vide, il s'agissait en fait de ce fameux ( et pourtant je le savait déjà) parametres "-fni" qu'il faut rajauter lorsque l'os est une XP.

voila
merci tout de meme et bonne journée à tous
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
342
Date d'inscription
vendredi 10 juin 2005
Statut
Membre
Dernière intervention
14 mai 2009
60
UP