Installation de redhat server v6 [Résolu/Fermé]

Signaler
Messages postés
178
Date d'inscription
samedi 25 février 2006
Statut
Membre
Dernière intervention
28 février 2013
-
Messages postés
178
Date d'inscription
samedi 25 février 2006
Statut
Membre
Dernière intervention
28 février 2013
-
Bonjour,

est-ce que quelqu'un à déjà eu un soucis d'installation de redhat server v6 avec le cd ?

mon problème c'est qu'il me dit qu'il ne trouve pas linux redhat entreprise sur aucun media alors qu'il est justement entrain de booter dessus pour m'afficher l'installation.


ça me rend dingue... mdr

j'ai le même message avec centOS *

est-ce que quelqu'un a un idée de ce qui peut ce passer ?

j'ai fait un checksum pour être sur que l'image est pas corrompu et c'est bon, quand je passe sur une tty2 ou 3 les messages affiché m'indique que le cd est ok et l'analyse du cd m'indique que tout va bien mais au moment de faire l'installe il trouve plus rien.

merci je suis ouvert à tout commentaire.




2 réponses

Messages postés
178
Date d'inscription
samedi 25 février 2006
Statut
Membre
Dernière intervention
28 février 2013
11
Bonjour, je me rend compte que personne n'a l'aire de connaitre....

j'arrive vraiment pas à installer, j'espère au minimum après avoir réussi que le système en vaut la peine.
Messages postés
178
Date d'inscription
samedi 25 février 2006
Statut
Membre
Dernière intervention
28 février 2013
11
voila centos 6.3 enfin installé lol, c'est un linux comme un autre, du fichier texte je devrais m'en sortir.

j'ai gravé sur un mac le dvd et c'est passé, j'y croyais plus.

si ça vous arrive essayez d'évité les gravure sous Windows apparemment, je fais la liaison parce que j'ai tester avec roxio, deepberner, gravure windows, cdburner, et un soft chez un pote ça a pas marché et c'est la gravure sur le mac qui à marché donc rapport ou pas hésitez pas a changé de pc pour graver ou la marque des cd.

bref c'est régler.