Plus de "gong" au démarrage

[Résolu/Fermé]
Signaler
Messages postés
70
Date d'inscription
lundi 21 septembre 2009
Statut
Membre
Dernière intervention
24 janvier 2019
-
Messages postés
26854
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
3 août 2021
-
Bonjour à vous tous

J'ai eu dernièrement un problème de démarrage avec mon Mac résolu grâce à ce forum.
Depuis, je n'ai plus le "gong" au démarrage.
Quelque part ça me gêne... et est ce que ça peut être révélateur d'un problème sous jasent.
Voili, voilou et merci.



4 réponses

Messages postés
70
Date d'inscription
lundi 21 septembre 2009
Statut
Membre
Dernière intervention
24 janvier 2019
8
Bonjour dede,

Donc, je ne veux pas supprimer le gong, je voudrais le remettre.
Je l'aime moi le gong.
Ca ma rassure et il c'est sa façon de me dire bonjour, à mon MAC.

Configuration: Mac OS X / Safari 536.25
Version 10.7.4
Processeur 2.66 GHz Intel Core 2 Duo

Toujours aussi nulle...
Messages postés
26854
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
3 août 2021
5 189
Vous avez tenté une réparation des permissions ?

Rappel de la procédure :

Pour réparer les permissions (autorisations)

Dossier Applications/Utilitaires/utilitaire de disque/sélection du disque (HD) menu SOS/Réparer..... vous laissez faire, ça peut être long.
Messages postés
70
Date d'inscription
lundi 21 septembre 2009
Statut
Membre
Dernière intervention
24 janvier 2019
8
Bonsoir Dede,
Je rentre du boulot et je te réponds enfin.
En fait, je suis allée dans Préférences/ Sons et là j'ai vu que Sortie était coché.
Sortie décochée, "gong" qui sonne!
YES
Merci
Messages postés
70
Date d'inscription
lundi 21 septembre 2009
Statut
Membre
Dernière intervention
24 janvier 2019
8
Mais je vais quand même faire une réparations des permissions, ça peut pas faire de mal.
Messages postés
26854
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
3 août 2021
5 189
Bonsoir !

Cool et tant mieux, plus besoin du réveil, demain matin si le démarrage est réglé sur l'heure du lever :-)
Je voulais le dire d'aller voir dans préférences système/son mais, vu la description du problème, ça ne supposait pas une intervention à ce niveau.
Je le met en résolu ;-)
Bonne soirée et à la prochaine sur CCM !

PS : La réparation des permissions doit être faite régulièrement et après toute mise à jour ou installation.
Messages postés
589
Date d'inscription
dimanche 28 novembre 2010
Statut
Membre
Dernière intervention
2 octobre 2019
131
monter le volume avant d'éteindre le Mac..
Le gong est en fonction du niveau du volume lors de la dernière utilisation..

Essayez de réparer les permissions comme l'a dit dede et monter moi ce son à fond ! ^^
Messages postés
70
Date d'inscription
lundi 21 septembre 2009
Statut
Membre
Dernière intervention
24 janvier 2019
8
Pas grave Regis59, tous le monde peut se tromper et je ne t'en veux pas.
Merci quand même.
Messages postés
26854
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
3 août 2021
5 189
Bonsoir,

Il faut nous rappeler quel est votre système et votre type de Mac, la solution pouvant être différente.
Vous aviez peut-être un raccourci clavier, sur une touche de fonction, que vous auriez manipulée par inadvertance.