Ecran noir après logo Windows 7 [Résolu/Fermé]

Signaler
Messages postés
61
Date d'inscription
lundi 16 janvier 2012
Statut
Membre
Dernière intervention
22 mai 2013
-
Messages postés
61
Date d'inscription
lundi 16 janvier 2012
Statut
Membre
Dernière intervention
22 mai 2013
-
Bonjour,

Comme le laisse voir le titre, je m'inquiète parce que lorsque je démarre mon Asus, après le logo de démarrage de Windows 7, j'ai un écran noir qui dure 1 à 2 minutes.

Ce n'est pas lent mais voilà je m'inquiète je ne veux pas que d'ici 2 mois l'écran noir dure 5 minutes voire pire.

J'ai fais les mises à jour de ma carte graphique mais le problème est toujours là.

J'aimerai vraiment éviter toute restauration si possible.

Si quelqu'un peut m'aider ?
Merci d'avance


3 réponses

Messages postés
61
Date d'inscription
lundi 16 janvier 2012
Statut
Membre
Dernière intervention
22 mai 2013
24
PS : Quand je dis écran noir, c'est que l'ecran semble etre eteint ! comme quand l'ordintateur est eteint tout simplement, pourtant il s'est allumé et m'a affiché le logo de Windows 7.
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
106
Date d'inscription
mercredi 7 mars 2012
Statut
Membre
Dernière intervention
17 août 2012
7
Moi aussi j'ai un Asus comme ordinateur portable.

Quelques fois , après un écran bleu mon ordinateur affiche également un écran noir pendant 2 ~ 3 minutes.


Tu as ton ordinateur depuis combien de temps ?
Messages postés
61
Date d'inscription
lundi 16 janvier 2012
Statut
Membre
Dernière intervention
22 mai 2013
24
Depuis janvier!
Et il est vrai que parfois il m'affiche l'ecran bleu, mais seulement quand je le démarre et que j'ai mon portable branché par USB
Messages postés
106
Date d'inscription
mercredi 7 mars 2012
Statut
Membre
Dernière intervention
17 août 2012
7
Moi depuis septembre.

Vérifie si tu n'a pas des logiciels qui pourrait ralentir ton ordinateur;
Messages postés
61
Date d'inscription
lundi 16 janvier 2012
Statut
Membre
Dernière intervention
22 mai 2013
24
A part peut etre Malwarebytes Anti-Malware non je n'ai pas de logiciels particuliers pour le démarrage
Messages postés
61
Date d'inscription
lundi 16 janvier 2012
Statut
Membre
Dernière intervention
22 mai 2013
24
Bon ben bizarrement mon problème a été résolu par un truc con

J'ai un adaptateur de carte microSD que je garde tout le temps dans mon ordi (inséré dans la fente dédiée)

Je l'ai simplement rétiré, et depuis je n'ai plus le problème d'écran noir (écran éteint)

Je sais pas ça devait être un problème d'électricité statique!