Problème suite à une coupure d'éléctricité

[Fermé]
Signaler
Messages postés
10
Date d'inscription
dimanche 4 mars 2012
Statut
Membre
Dernière intervention
12 juin 2012
-
Messages postés
10
Date d'inscription
dimanche 4 mars 2012
Statut
Membre
Dernière intervention
12 juin 2012
-
Bonjour,


Mon ordinateur tourner depuis hier soir, ais suite à une micro-coupure d'électricité, mon pc à un problème.

Donc quand j'ai voulu rallumez mon pc qui était éteint suite à la coupure, celui ci s'allume mais rien ne s'affiche à l'écran !!!

L'écran fonctionne très bien car j'ai testé sur mon pc portable.

la tour pc marche, elle ne fait pas de bruit bizarre, elle ne chauffe pas ....

Donc oui j'ai essayer tout le petit truc, débrancher/rebrancher ....

Mais sa fonctionne pas .....

Le nouveau truc aussi, c'est que lorsque j'allume la tour, le pc commence à tourner puis sarrette tout seul et ce remet à tourner puis plus aucune intéruptions.

Alor voila en gros ce qui ce passe!

je ne peut pas afficher mon pc sur l'écran ...

I NEED SOME HELP PLEASE !!!!!

9 réponses

l'alimentation na pas digérer le baisse de tension essaie avec une autre alim
Messages postés
10
Date d'inscription
dimanche 4 mars 2012
Statut
Membre
Dernière intervention
12 juin 2012

Sur que c'est l'alimentation?

Sa peut pas être un problème de carte graphique ou carte mère ?
bon essaie avec une autre alimentation si tu a un de tes entourage qui peut te preter une
et c'était quoi comme alimentation.
Messages postés
10
Date d'inscription
dimanche 4 mars 2012
Statut
Membre
Dernière intervention
12 juin 2012

une récente ....

Hexa Series HE500
alors la je ne sais pas va chez un informaticien
Messages postés
10
Date d'inscription
dimanche 4 mars 2012
Statut
Membre
Dernière intervention
12 juin 2012

Huuuum

personne d'autre aurait un avis?
Messages postés
10
Date d'inscription
dimanche 4 mars 2012
Statut
Membre
Dernière intervention
12 juin 2012

Up =p
Messages postés
1207
Date d'inscription
mardi 8 mai 2012
Statut
Membre
Dernière intervention
1 janvier 2013
56
Ca sent la carte mère HS, ou p'tete l'alimentation..
J'ai eu une carte mère arrivée neuve défectueuse. Les symptômes: difficulté d'allumer le pc, s'allumait et s'éteignait parfois plusieurs fois avant de rester allumé.. Et aucun affichage bien sûr
As-tu un "bip" quand tu allumes le pc?
Messages postés
10
Date d'inscription
dimanche 4 mars 2012
Statut
Membre
Dernière intervention
12 juin 2012

pas un probleme d'alimentation déja sa c'est sur !

Demain je test la carte graphique .... si c'est pas sa ben c'est la carte mere ...

Mais oui il bip normalement !