W9 en VO [Fermé]

Signaler
Messages postés
1
Date d'inscription
lundi 4 juin 2012
Statut
Membre
Dernière intervention
4 juin 2012
-
 davdav -
Bonjour,

Premièrement, merci de lire ce message, et surtout merci d'avance à ceux qui y répondront.
Alors voilà, il se passe quelque chose de très bizarre. Dans ma maison nous avons deux télés, une dans mon salon qui marche parfaitement et totalement en français,et qui est branchée sur la boxe, et une dans ma chambre qui fonctionne grâce à la TNT. Le modèle du boitier est : fujionkyo FT 25.
Dans certains cas, alors que tout est réglée en français, certaines séries comme Glee ou certains films apparaissent en VO, donc en anglais, sans sous-titre, rien. Par contre, d'autres séries comme les Simpson qui est aussi une série américaine est en français....
Etes-vous dans le même cas? Quelqu'un peut-il m'aider a régler ce problème sachant que tout est réglé en mode Français ?

Merci d'avance!


A voir également:

2 réponses

Bjr à vous j ai le même problème mais que sur la chaîne w 9 pourquoi sa je cherche toujour la solution j ai tous vérifier et tous mis en français mais le souci persiste
Aider moi s v p je trouve pas merci
15
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
8370
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020
2 162
appuyez sur la touche audio de la télécommande et changez de langue