SFR WIFI PUBLIC Erreur authentification

Fermé
Signaler
-
 boy19 -
Bonjour,

Depuis plusieurs semaines, je ne parviens plus à me connecter à SFR wifi public. Mon ordinateur capte très bien les hotspot sfr wifi public et je peux m'y connecter mais c'est lors de l'authentification qu'il y a un problème ; alors que tout marchait très bien auparavant. Peu importe le lieu où je suis, ou l'identifiant que j'essaye ; j'en essayé plusieurs. Ces identifiants marchent sur les ordi des autres mais pas sur le mien. Je me demande ce qui me bloque et me renvoie systématiquement sur la page "erreur d'authentification". J'ai essayé de supprimer l'historique, les cookies, le cache... (sur firefox et internet explorer) mais rien n'y fait. Bien que mes identifiants soit fonctionnels, sur mon ordinateur ça bloque et je retombe toujours sur le message "erreur d'authentification". Quelqu'un sait-il d'où peut provenir ce problème?

Merci



J'ai lu cette page : https://forums.commentcamarche.net/forum/affich-24387891-sfr-wifi-bloquer
J'ai exactement ce problème mais sur windows xp.

3 réponses

J'ai eu le même problème, et apparemment en supprimant "SFR WiFi Public" des réseaux favoris puis en se reconnectant il n'y a plus d'erreur d'authentification.
7
Messages postés
50796
Date d'inscription
mardi 8 janvier 2008
Statut
Modérateur
Dernière intervention
30 janvier 2021
7 639
Bonsoir,

Es-tu abonnée SFR ? Quelque chose me dit que ça pourrait venir de là...
6
Bonsoir,

Non ça ne vient pas de là mais bien de mon matériel informatique. Comme je l'ai dit, quand j'essaye sur d'autres ordis cela fonctionne.
2
Messages postés
50796
Date d'inscription
mardi 8 janvier 2008
Statut
Modérateur
Dernière intervention
30 janvier 2021
7 639
Oui, oui... mais ces autres PC où tu a testé, ne seraient-ils pas, eux, sur des box SFR ?
0
Ah mais j'ai essayé avec des ordis portables aussi! Donc même lieu, même heure et même identifiants que sur mon ordi. Et sur le mien ça ne marche pas tandis que sur n'importe quel autre ça marche.
0
Utilisateur anonyme
Étrange non?
0
Messages postés
530
Date d'inscription
mercredi 14 avril 2010
Statut
Membre
Dernière intervention
17 novembre 2013
116
Bonjour, en étant sur plusieurs PC avec le même code et sur la même bande passante c'est logique que ça coince je pense que l'attribution de l'adresse ip doit bloquer !
0
Y a t'il une réponse à ceci ? Moi cela fait 15 jours que mon code ne marche plus...Pourtant il marche sur d'autres ordinateurs. Et pareil je suis sous XP...
0