Continental Edison modèle celcd46hd3

Signaler
-
Messages postés
2
Date d'inscription
mercredi 23 mai 2012
Statut
Membre
Dernière intervention
25 mai 2012
-
Bonjour,

j ai acheter une télévision continental Edison modèle celc46hd3 et quand je regarde la télé j ai un bandeau avec toute les fonctions de ma télé pouvez vous me dire comment on peut l'enlever merci

1 réponse

Messages postés
322
Date d'inscription
lundi 30 avril 2012
Statut
Membre
Dernière intervention
17 mai 2016
40
Avec la télécommande
Utilisateur anonyme
Bonjour, et des piles ds la telecommande: touche exit, menu,info ou guide
> Utilisateur anonyme
bonjour ,
j ai mis des piles dedans merci ou la touche exit je ne la trouve pas
Utilisateur anonyme > GUEUDIN
Touche 'retour' ? Sortie? Menu?
Essayez debranchez tv
Essayez ds ce menu de naviguer et par exempl d'aller ds menu reglage puis installation puis reglages usines ou reinitialisation ou relancez une recherche des chaines
Si c'est la premiere installation du tv,il faut finir l'installation ( recherche chaines)
> Utilisateur anonyme
cela ne marche pas
Utilisateur anonyme
C'est un modele recent( avril 2012), bug ou panne,ds les deux cas, faites jouer la garantie
> Utilisateur anonyme
bonjour
merci c'est bon j y suis arrivé
> GUEUDIN
bonjour jai le meme probleme pouvez vous mexpliquer comment vous avez fait merci
Messages postés
2
Date d'inscription
mercredi 23 mai 2012
Statut
Membre
Dernière intervention
25 mai 2012
> GUEUDIN
Bonjour à tous,
Je viens d'acquérir la meme tv. Egalement impossible d'enlever le bandeau en haut de l'écran. Pouvez'vous me dire comment vous y etes arrivé ?
Merci d'avance.
Cri
>
Messages postés
2
Date d'inscription
mercredi 23 mai 2012
Statut
Membre
Dernière intervention
25 mai 2012

bonjour

il faut refaire une recherche des chaines et vous allez avoir message sauvegarder les chaines ce genre de message il faut répondre non voila
Utilisateur anonyme
Bonjour,appuyez sur exit ou sortie ou menu de la telecommande
Messages postés
2
Date d'inscription
mercredi 23 mai 2012
Statut
Membre
Dernière intervention
25 mai 2012

Resolution du problème :
Menu, puis règlages, puis autres règlages (tout en bas), puis mode de mémorisation (tout en bas) à desactiver. Retour 2 fois puis visu ecran, c'est OK.