Problème question récurrente au démarrage [Résolu/Fermé]

Signaler
Messages postés
205
Date d'inscription
dimanche 9 août 2009
Statut
Membre
Dernière intervention
20 octobre 2014
-
Messages postés
1418
Date d'inscription
samedi 31 janvier 2009
Statut
Membre
Dernière intervention
8 novembre 2013
-
Salut à tous,

J'ai depuis quelques temps un application qui ce lance au démarrage de mon pc qui s'appel "chatmessenger".
Elle me demande d'effectuer une modification de mon navigateur, lorsque que je choisit "Bloqué cette modification(recommandé)" la boite de dialogue réapparaît quelques secondes plus tard, lorsque je l'accepte pour avoir la paix il ne ce passe rien sur mon navigateur (Google Chrome).


Je trouve ça ennuyant je sais que je peut le désactivé au démarrage en utilisant les réglage de msconfig cependant j'aimerais faire les choses bien et supprimer définitivement ce programme.

Voila les info que j'ai sur lui:
Nom de tâche: chatmessenger
Processus: Appinfo.exe

J'ai déjà chercher des forums qui en parlait mais il y'avait des compte rendu d'analyse qui était publié et je pense pas qu'ils soient forcément compatible avec mon cas et les sujet était dit résolus en plus.

Merci d'avance,
Flo.



8 réponses

Messages postés
1418
Date d'inscription
samedi 31 janvier 2009
Statut
Membre
Dernière intervention
8 novembre 2013
188
bonsoir
cela m a tout l air d un problème pas méchant mais bloquant..installer un antispyware (malwarebyte ou Ad-Aware de Lavasoft.de ou
Spybot Search&Destroy) les mettre à jour, lancer une recherche et enlever les programmes gênants.
Installer aussi ccleaner et aller dans votre panneau de configuration/programmes...chercher ce qui ressemble à chatmesseger et enlever le.
rebooter votre pc
vérifier après
a+
Messages postés
205
Date d'inscription
dimanche 9 août 2009
Statut
Membre
Dernière intervention
20 octobre 2014
26
Salut Jboune,

Tout d'abord merci de ta réponse,

J'ai déjà fait un scan minutieux avec Malwarebytes et aucun résultant concluant, je suis en train de faire la même chose avec Avast. Cependant avec Ccleaner je ne retrouve pas ce programme "chatmessenger" et la est le problème je ne sais pas comment le retrouver.
Messages postés
1418
Date d'inscription
samedi 31 janvier 2009
Statut
Membre
Dernière intervention
8 novembre 2013
188
d ou vient ce programme?
sinon de façon violente si vous connaissez un peu vous pouvez le virer directement de son dossier PUIS dans la base de registre
Messages postés
1418
Date d'inscription
samedi 31 janvier 2009
Statut
Membre
Dernière intervention
8 novembre 2013
188
existe t il ce programme sur le pc
Windows iLivid Toolbar?

notamment sur le navigateur internet?
Messages postés
1418
Date d'inscription
samedi 31 janvier 2009
Statut
Membre
Dernière intervention
8 novembre 2013
188
encore moi .......malwarebyte est à jour?si non le mettre et relancer il devrait le trouver si non la version mains dans le cambouis :
Faire CTRL+ALT+SUPP dans "processus" chercher appinfo.exe et clik terminer le processus appinfo
2. dans C:/utilisateurs/%votrenomdutilisateur% supprimer appinfo.exe et le dossier chat-land
3. Démarrer : taper regedit puis dans HKEY_CURRENT_USER/Software/Microsoft/Windows/CurrentVersion/Run supprimer appinfo lan et temphome
4. rétablir les pages de démarrage de vos navigateurs via les options de ces derniers
5- fermer le registre
rebooter
verifier
a+
Messages postés
205
Date d'inscription
dimanche 9 août 2009
Statut
Membre
Dernière intervention
20 octobre 2014
26
J'ai effectuer la liste d'opération du dernier message, je ne trouve pas temphome mais je ne pense pas que ce soit grave, je reboot
Messages postés
205
Date d'inscription
dimanche 9 août 2009
Statut
Membre
Dernière intervention
20 octobre 2014
26
Problème appariement résolu!


Merci de ton aide!!

Alors ce problème viendrait d'un complément de chat-land ?
Messages postés
1418
Date d'inscription
samedi 31 janvier 2009
Statut
Membre
Dernière intervention
8 novembre 2013
188
ok tant mieux merci de marquer resolu
a+